Motor stirbt nach Voll- bzw. Teillast (z.B. beim halten an der Ampel...)

Hallo liebe Community. Ich war ja schon länger nicht mehr hier. Aber jetzt habe ich ein Problem und hoffe ihr könnt mir helfen. Es handelt sich um meine alte Suzuki GSX-F 750 (GR78A) BJ. 89

Folgendes: Letztes Jahr im September lief die Maschine schon etwas "unrund" und holperig..... und ist teilweise an der Ampel im Leerlauf ausgegangen. (nur wenn der Motor schon warm war...) Da ich die Saison letztes Jahr frühzeitig beendet habe, habe ich mir gedacht, OK, der Luftfilter sitzt bestimmt zu und die kleine kriegt keine Luft. (war noch vom Vorbesitzer etc..). Bauste' im Frühjahr nen neuen ein und gut is.

Jetzt ist das Frühjahr.. Ich hab nen neuen Lufi eingebaut und heute die erste Probefahrt machen können. Aber das Problem besteht weiterhin. Ausserdem nimmt sie während der Fahrt im Teillastbereich (ca. 3.000-5.500 U/min) nur schlecht Gas an. Wenn ich da mal den Hahn durchziehe ("stottert" und "brummt" sie und dann auf einmal rennt sie wieder los.) Wenn ich den Gashahn hingegegen langsam durchziehe merkt man von diesem Effekt kaum etwas... Auch langsames Fahren im 1. oder 2. Gang (etwas mehr als Standgas) ist eher eine Qual.

Sie springt auch, wenn sie dann warm ist, eher schlecht als recht an.

Ich habe schon versucht das Standgas einfach ein wenig höher zu drehen. Jedoch bringt das nichts. Und wenn ich es so einstelle, dass sie im Standgas bei den geforderten 1.100-1.300 U/min ist, ist das besagte Problem noch schlimmer.

Nun habe ich noch ein wenig gegoogled und habe gelesen, dass man nach Arbeiten an Luftfilter, Ventilspiel, Auspuff etc. das Leerlaufgemisch einstellen sollte.

Ist das empfehlenswert und könnte das mein Problem lösen? Habe es heute noch nicht ausprobiert...

Oder könnten es auch "nur" die Zündkerzen sein (leider hab ich da beim Lufi wechsel nicht nach geschaut,, weil ich dazu wohl einen "Spezialschlüssel" brauche. Die ZK sind ziemlich "tief" verbaut und ich weiss nicht ob ich da so dran gekommen wäre. Ist immer ein enormer Aufwand, da man Verkleidung, (damit verbunden Spiegel, Frontscheibe...etc) und den ganzen Tank komplett abbauen muss.

Was könnte es sonst noch sein? Vergaser "verharzt" oder dreckig? (Da trau ich mich nicht dran glaub ich >_<)

Wäre toll, wenn der/die Ein oder Andere noch ein Idee hat was helfen könnte? Ich habe die Reparaturanleitung für meine Maschine und würde mich durchaus als Handwerklich begabt bezeichnen... Daher denke ich sollten Reparaturen eigentlich kein großes Problem darstellen (Außer Vergaser... hab angst da an den Kleinteilen was kaputt zu machen... oder ist das nicht so wild wie ich mir das vielleicht ausmale?)

Ich würde mich über Ratschläge, Tips und Tricks von Euch freuen.

Danke schonmal im Vorraus und allseits einen schönen Saisonstart.

Gruß Stephan

Motor, Gas, Luft
5 Antworten
BMW F 800 ST Motor geht aus

Hallo, meine Maschine steht derzeit in Italien und wird im Laufe der nächsten Tage von BMW zurückgebracht. Auslöser war folgendes Problem:

Bei der Hinfahrt nach 230 km an der Mautstelle ging der Motor aus. Neustart war kein Problem, Tank war noch gut halbvoll. Maschine gestartet und weitergefahren, nach ca. 10 km, bei der Anfahrt auf einen Kreisverkehr, gleiches Verhalten -- beim Runterschalten leichte Drehzahlschwankung und beim Drehen am Gasgriff ging Maschine dann aus. Aufgrund der unzuverlässigen Tankanzeige vorsichtshalber nach ca. weiteren 5 km und 2 x Motor aus, vollgetankt -- Problem trat nach dem Tanken erst nach ca. 40 km, beim Anfahren an eine Kehre, wieder auf (siehe oben). Habe mich dann noch ca. 200 km durchgekämpft. Am nächsten Tag über BMW-Auslandsservice Werkstatt ausfindig gemacht, Maschine wurde abgeholt und gecheckt -- Rückmeldung am Abend war --> kein Fehler feststellbar, Fehlerspeicher leer. Am nächsten Tag Maschine abgeholt, Problem trat nach ca. 50 km wieder auf (Anfahrt auf einen Kreisverkehr) und dann im Abstand von 2 - 3 km, sobald nach dem Zurückschalten der Gasgriff aufgedreht wurde, starb die Maschine ab. Nächste Werkstatt über BMW-Service kontaktiert, Maschine wurde abgeholt, gecheckt und die elektronische Kraftstoffsteuerung gewechselt. Maschine abgeholt, getankt und siehe da, Problem trat wieder auf (nach ca. 40 km). Auch hier war der Fehlerspeicher leer (lt. Aussage BMW-Werkstatt).

Während dieser Zeit herrschte eine Lufttemperatur von ca. 35° bis 40° und das Problem trat sowohl beim Fahren als auch im Standgasbetrieb auf. Ich habe festgestellt, dass die Drehzahlschwankungen ca. 10 Sekunden nach Einschalten des Lüfters eintreten und der Motor, beim Versuch gaszugeben, dann ausgeht. Es gab kein Warnlicht, die Motortemperatur war immer im grünen Bereich. Immer wenn frischer Sprit zugetank (egal ob 3l oder 10l) trat das Problem erst nach ca. 40 bis 50 km auf, sonst alle 2 - 10 km.

Motor, Motorrad, Kühler
1 Antwort

Meistgelesene Fragen zum Thema Motor

Was passiert, wenn das Motorrad auf der Seite liegt und noch läuft?

7 Antworten

zündkerze,tuning?

4 Antworten

Seitenständer macht Mopped nicht mehr aus

5 Antworten

Honda VTR 1000 SP1 haltbar?

1 Antwort

Warum werden in Motorrädern serienmäßig keine Turbos verbaut?

8 Antworten

Alltagstaugliche Enduro für längere Strecken ?

5 Antworten

Wie oft Ventile einstellen bei Yamaha XT 600 Ténéré 34L?

3 Antworten

Auspuff vom Roller kaputt?

3 Antworten

Tuning durch leichtere Motorinnereien einfach?

2 Antworten

Motor - Neue und gute Antworten