V max läuft ungleichmäßig

1 Antwort

Ist der "Regelbereich", wo der Booster anspricht bei Dir "Standart", so um die 5.000 U? Ist der Booster regelbar? Ist er ausschaltbar? Wenn er ausschaltbar ist, schalte ihn mal ab und teste dann mal. Ist er "regelbar" (Zusatz, ist selten), mal mit anderem "Einsatzpunkt" testen. Wenn es in irgendeinem Teil meiner Fragen zu unterschiedlichen Ergebnissen kommt, dann liegt der Fehler an der "Booster-Einsatz-Regelung". Teste mal und melde Dich dann neu. Viel erfolg. Gruß Bonny

Danke Bonny,

die Boostersteuerung ist fest bei ca. 6.300 !/min. Die habe ich auch schon kontrolliert, ob sie nicht vorzeitig losgeht. Ist leider auch nicht die Ursache.

Danke für Deinen Beitrag.

Gruß V max Siggi

0

Yamaha XT 125 X geht in Kurve/beim Lenken aus. Woran liegts?

Moin Leute,

Ich hab ein Problem mit meiner Yamaha XT 125X. Wenn ich das Motorrad im Standgas an lasse, dann ist alles in Ordnung, solange der Lenker links lenkt oder gerade ist. Sobald ich aber nach Rechts lenke, geht das Motorrad aus, bzw die Drehzahl fällt zunächst ab und geht dann aus. Wenn der Lenker aber voll rechts eingeschlagen ist und nicht bewegt wird, bleibt der Motor auch an.

Dazu kommt noch, dass, wenn ich anfahren will und minimal nach rechts lenke, der Motor dann kein Gas mehr annimmt und ruckelt (bremst), und ich den lenker dann erst wieder gerade machen muss, damit er wieder Gas annimmt und nicht aus geht. Dieses Problem ist aber nur beim langsamen fahren, beim schnellen Fahren tritt es nicht auf.

Ich habe vor kurzem erst den Luftfilter gereinigt, den Vergaser habe ich mir noch nicht angeschaut. Meiner Meinung nach könnte es eventuell auch mit den Kabeln zusammenhängen, die rechts von dem Lenker sind und unter Umständen beim Rechtslenken eingeklemmt werden?

Insgesamt ist das Motorrad immer schon schlecht angesprungen (wenn kalt, dann nur mit Choke) und im Stand ausgegangen, deshalb habe ich das Standgas schon etwas erhöhen müssen. Ebenfalls ist zu beobachten, dass der Motor im Stand ausgeht, wenn er von einer hohen Drehzahl abfällt, wenn man z.B. an einer Ampel bremsen und anhalten muss.

Vielleicht hatte jemand von euch schon mal ein ähnliches Problem? Vielen Dank für die Hilfe! Hymian

...zur Frage

Austauschmotor eingebaut Moped läuft nicht?

Haben bei unserer Aprilia SX 50 einen Austauschmotor eingebaut sie springt nun kurz an säuft dann ab, was könnte es sein?

...zur Frage

Ganz neue Kurbelwelle oder andere möglichkeiten?

Hallo allerseits.

Ich habe an meiner Yamaha yzf r125 bj2011 das Problem, dass ich vergessen habe das Öl zu prüfen. Deshalb habe ich nun einen Kolbenfresser. Abgesehen vom Kolben geht es dem Rest des Motors gut. Jedoch klemmt der Bolzen der Pleul und Kolben verbindet fest. Er lässt sich auch durch leichte bis mittelstarke schläge mit dem Hammer nicht lösen. Muss ich jetzt auf jedenfall die komplette Kurbelwelle austauschen oder gibtes vielleicht noch andere Möglichkeiten den Kolben vom Pleul zu lösen?

Ich bitte um eure Hilfe und freue mich pber antworten

MfG CL

...zur Frage

Kaltstartproblem Derbi Gpr 125?

Hallo,

Ich habe folgendes Problem:

Meine 2010er Derbi Gpr hat vorallem Probleme beim Kaltstart. Erst nach ca. 4-5mal, 5-10 sek Kurbeln kommt es zu einer Zündung. Geht sie kurz mal an geht die Drehzahl bis 3000rpm hoch fällt nach einigen Sek. so stark ab, dass sie wieder ausgeht. Nachdem sie ein bisschen Temperatur aufgenommen hat kann sie eine Drehzahl von ca. 2600rpm halten (sollten zwischen 1600+-50rpm sein laut Handbuch). Verstellt man die Leerlaufdrehzahl kann man sie für einige Zeit auf dem Sollwert stabilisieren. Startet man sie aber erneut geht sie entweder auf Grund zu niedriger Drehzahl aus oder läuft wieder auf zu hoher Drehzahl.

bin für jede Hilfe dankbar.

...zur Frage

bunsenbrenner statt lötlampe?

will meine kurbelwelle ausbaun und muss sie dazu erhitzen. kann ich anstatt ner lötlampe auch einfach nen bunsenbrenner benutzen? bis auf, dass die unterschiedlich hitze erzeugen, hab ich jetzt keinen unterschied gefunden...

...zur Frage

Motorrad startet nicht mehr, trotz Funke und Sprit?

Moin,

da ich seit einigen Wochen das Problem habe, dass mein Motorrad nicht mehr anspringt und ich auch einfach keine Lösung für das Problem finde, brauch ich nun eure Hilfe..

Also angefangen hats damit, dass ich im oberen Teillastbereich ein nerviges stottern hatte das ich beseitigen wollte. Zuerst hab ich ein bisschen mit der Hauptdüse und der Nadelposition rumgetestet, hab dann aber alles wieder auf Originalbedüsung zurückgesetzt, da die sich ja nicht einfach so verstellen sollte. Danach wollte ich sie auf Falschluft überprüfen und wurde auch schnell fündig. Der Ansaugstutzen hatte unter der Schelle einen dicken Riss. Also neuen Ansaugstutzen bestellt und eingebaut. Und hier fängt der ganze Spaß an .... nichts rührt sich mehr.

Als aller Erstes hab ich sie auf Zündfunken geprüft. Funke ist vorhanden und auch ausreichend. Hab auch mehrere Zündkerzen ausprobiert, ohne Erfolg. Dabei fiel mir auf dass die kerze voller Sprit war. Heißt ja dass sie mir abgesoffen ist oder? Hab dann mal den Vergaser und den Benzinhahn gereinigt. Weiterhin ohne Erfolg. Schwimmer ist freigängig und Nadelventil ist auch dicht. Luftfilter hab ich testweise ausgebaut, also genug Luft kommt auch durch. Hab auch zum Test mal den alten Ansaugstutzen wieder angebaut, kann ja sein dass die Karre jetzt ohne die Falschluft ein falsches Gemisch hat, aber leider auch hier ohne Erfolg.

Für mich sieht es danach aus als gäbe es ein Problem am Motor. Vielleicht kaputte Kopfdichtung und daher vielleicht Kühlwasser im Brennraum? Was meint ihr, oder was kann ich noch probieren? Kompression ist nach 6-7 mal kicken bei ca. 8 bar

Danke an alle die sich den text bis hier her durchgelesen haben :)

Es handelt sich übrigens um eine 1 Zylinder 2 Takt

...zur Frage

Was möchtest Du wissen?