Komisches "Ruckeln", dringend Hilfe

2 Antworten

ich vermute, dass Dein Moped im kalten Zustand zu wenig Sprit bekommt. Wie aber my666 und Turboklaus bereits schrieben: Ab in die Werkstatt. Wenn Du selbst daran rumfummelst, erlischt die Garantie.

Danke für die Antwort!

1

Kolbenfresser und ruckeln? Keine Sorge, da ruckelt dann nichts mehr. Da ist der Kolben fest. Nur wenn grade ein Kolbenfresser eintritt, kann es in den ersten Bruchteilen von Sekunden zum Ruckeln kommen. ---- Den Gedanken kannst Du also getrost vergessen (sei froh).

Ich denke es ist die Kraftstoffanreicherung des Choke bzw. der Kaltstartautomatik. Die wird nicht stimmen. Auch das Standgas könnte zu niedrig sein. Eine andere Ursache könnte auch ein falscher Wärmewert der Zündkerze sein. Glaube ich aber weniger, dass der Händler sich da vertan hat (denkbar ist aber alles). Bringe das Motorrad sofort zu dem Händler zurück und verlange eine "Nachbesserung" solange Du noch Garantie hast. Ist nur eine Kleinigkeit, aber wenn daraus (Nachlässigkeit) ein größerer Schaden auftritt, wird sich der Händler (zu Recht) weigern, den Schaden auf seine Kosten zu beseitigen. Gruß Bonny

Vielen Dank für deine Antwort Bonny!

2

Diversion komisches Fahrgeräusch bei bestimmter Drehzahl

Moinsen,

nach längerer Zeit jetzt auch mal wieder etwas von mir.

Bin seit ein paar Wochen stolzer Besitzer einer 94er XJ 600 S Diversion, die mir sehr gut gefällt. Allerdings höre ich in jedem Gang bei ca 3,5 tsd. U/min ein komisches, metallisch schrammendes Geräusch, das bei ca 4 tsd. U/min wieder verschwindet.

Ich habe den verdacht, dass es diese "Dinger", die ich auf den Photos markiert habe, sind - wofür sie auch immer gut sein mögen (vielleicht Lufteinlässe für die Kühlung o.ä.?), da zumindest die eine Seite sehr locker sitzt und beim bloßen anfassen schon ein ähnliches Geräusch macht. Deshalb nun die Frage: Kann es das sein, gibt es bei diesem Motorrad bekannte ähnliche Probleme? Und wenn es diese "Dinger" sind, wie bekommt man die richtig fest?

Da ich gerade dabei bin, nun auch gleich die 2. und 3. Frage: Bei warmem Motor hatte sie eine Leerlaufdrehzahl von 1 tsd U/min, und sprang ohne Choke gar nicht erst an, wenn man sie im warmen Zustand nur für Minuten ausgeschaltet hat. Jetzt habe ich die Drehzahl auf 1,5 hochgeschraubt, ist das zu viel / zu wenig? Aufjedenfall springt sie nun wieder gut an.

Zur dritten Frage: Wenn ich im dritten Gang bei 7,5 U/min bin, fängt sie ziemlich stark an zu ruckeln, was aber bei ca 8 tsd. U/min wieder aufhört. Ist soetwas normal, oder sollte ich da mal nach schauen lassen? Was kann soetwas sein? Der rote Bereich fängt erst bei 10 (?) tsd. Umdrehungen an, also denke ich nicht, dass ich "zu hoch" gedreht hab..

Sorry für die vielen Anfängerfragen :D

LG, lost1994

...zur Frage

Was möchtest Du wissen?