Suzuki Intruder 125, nach kurzer Strecke "schwer" anzumachen

2 Antworten

Scheint ein „typisches“ Phänomen einer Intruder (egal wie viel ccm) zu sein. Fritzdacat hat das sehr gut beschrieben. Ich hatte schon so einige Motorräder, aber die Chokebedienung bei meiner Intruder ist so sensibel, wie ich sie nur selten erlebt habe. Kaltstart nur mit Choke (ganz gezogen). Nach ca. 3 Min. Fahrt den Choke halb rein. Nach weiteren 3 Min. Choke ganz rein. Soweit (fast normal). Stelle ich das Bike ab und die Motortemperatur ist im Laufe der Zeit auf 40-50 Grad gefallen, muss der Choke halb gezogen werden. Kann aber kurz darauf wieder raus genommenen werden. Selbst im Sommer muss zum Starten der Choke kurz (halb) gezogen werden. Anspringen tut sie ohne Choke immer (auch im Winter), aber geht ohne Choke sofort aus, wenn kein Gas gegeben wird. Nur wenn der Motor fast Betriebstemperatur erreicht hat, dann ist ein Starten ohne Choke möglich. Glaub mir, meine Trude ist völlig in Ordnung, auch die Chokeeinstellung. Den „sensiblen“ Choke haben aber viele Intruder. Man muss sich damit arrangieren und wenn man es „gefressen“ hat, macht man das automatisch. Dein Choke ist sicher OK. Du musst aber lernen auf den Motor zu hören und das Gefühl für den Choke bekommen. Gruß Bonny

ood job! I think perhaps a lighter shade of green might be in order. The current issue was a bit hard to read. http://laser-ranging.com/http://swissincanada100.com/

0
@blinkdagger

Texte bitte nur in deutsch. Ob ich das lesen kann ist unerheblich. Viele verstehen die Antwort nicht. Gruß Bonny

0
@Bonny2

Ich mach es mal, ergibt aber keinen Sinn. -----  : "Gut gemacht! Ich denke, vielleicht ein leichter Grünton. Die aktuelle Ausgabe war ein wenig schwer zu lesen".   ------  Der Link geht zu einer Pokerrunde.?????? Beanstandet. Bonny

0

Ohne jetzt technische Details der Intruder 125 zu kennen: Wenn sie eine Art Startautomatik hat ,d.h. das Benzin/Luft Gemisch wird beim Start angereichert (also fetter) und du fährst nur ein kurzes Stück ist der Motor beim nächsten Startversuch möglicherweise zu kalt um ohne angereichertes Gemisch zu starten, aber bereits zu warm, um die Startautomatik zu aktivieren. Wenn du ein längeres Stück gefahren bist ist der Motor dann warm genug, so dass sie ohne angereichertes Gemisch gut läuft.

Du kannst da eigentlich garnichts machen, würde mich bei deinen Kurzstrecken nach dem Wiederanlassen einfach darauf einstellen nur vorsichtig Gas zu geben, das Phänomen dürfte sich sowieso nach etwa einer Minute gebessert haben.

P.S.: Falls sie einen Choke hat (also keine Startautomatik) würde ich ihn auch nach den 3-Kilometer-Strecken einsetzen.

...oder mal das Moped Artgerecht bewegen...Meine Güte, 6 km schon als "längere" Strecke zu bezeichnen, ist schon krass.

4

Was möchtest Du wissen?