Motorrad läuft nur mit gezogenem Choke?

1 Antwort

Vom Fragesteller als hilfreich ausgezeichnet

Wenn die Maschine nur mit gezogenem Joke läuft, dann ist sie zu mager. Entweder ist der Vergaser zu mager eingestellt, oder der Motor zieht irgendwo falsche Luft im Ansaugtrakt. Wenn es ein 2-Takter ist, dann könnte es auch ein kaputter KW - Simmerring oder ein undichtes Motorengehäuse sein. Daß er den Motor mit Gasstößen am Laufen halten muß, könnte auch an einem zu niederig eingestellten Standgas liegen.

Danke für die Tipps, chapp! Ich werde sie weiterleiten :) Gruß

0

Yamaha XT 125 X geht in Kurve/beim Lenken aus. Woran liegts?

Moin Leute,

Ich hab ein Problem mit meiner Yamaha XT 125X. Wenn ich das Motorrad im Standgas an lasse, dann ist alles in Ordnung, solange der Lenker links lenkt oder gerade ist. Sobald ich aber nach Rechts lenke, geht das Motorrad aus, bzw die Drehzahl fällt zunächst ab und geht dann aus. Wenn der Lenker aber voll rechts eingeschlagen ist und nicht bewegt wird, bleibt der Motor auch an.

Dazu kommt noch, dass, wenn ich anfahren will und minimal nach rechts lenke, der Motor dann kein Gas mehr annimmt und ruckelt (bremst), und ich den lenker dann erst wieder gerade machen muss, damit er wieder Gas annimmt und nicht aus geht. Dieses Problem ist aber nur beim langsamen fahren, beim schnellen Fahren tritt es nicht auf.

Ich habe vor kurzem erst den Luftfilter gereinigt, den Vergaser habe ich mir noch nicht angeschaut. Meiner Meinung nach könnte es eventuell auch mit den Kabeln zusammenhängen, die rechts von dem Lenker sind und unter Umständen beim Rechtslenken eingeklemmt werden?

Insgesamt ist das Motorrad immer schon schlecht angesprungen (wenn kalt, dann nur mit Choke) und im Stand ausgegangen, deshalb habe ich das Standgas schon etwas erhöhen müssen. Ebenfalls ist zu beobachten, dass der Motor im Stand ausgeht, wenn er von einer hohen Drehzahl abfällt, wenn man z.B. an einer Ampel bremsen und anhalten muss.

Vielleicht hatte jemand von euch schon mal ein ähnliches Problem? Vielen Dank für die Hilfe! Hymian

...zur Frage

Motorprobleme wiederkehrend nach je 10-20km Fahrt? HILFE bei FEHLERSUCHE :(

Servus, Mein Motorrad: Yamaha XVS 650 Dragstar '97 ca. 55.000 gelaufen, 10W40 teilsynthetisch. Ölwechsel vor 1000 km.

Ich habe in letzter Zeit Probleme unbekannter Herkunft: Maschine im kalten Zustand --> Choke für 3 Minuten gezogen --> Motortemperatur 10°--> FAHRBEREIT

10KM SPÄTER: Maschine verliert an Leistung, Drehzahl steigt, Motor stottert (ruckartige Beschleunigung bzw. Leistungsauf- und abfall). Unabhängig vom Gang, bei gleichmäßigem Gas geben auch im neutralen: Motor tourt auf und ab (ähnlich dem Verhalten wie wenn der Tank leer geht und der Moment kommt bei dem man den Kraftstoffhahn auf Reserve umstellen muss). Dazwischen viele Fehlzündungen.

Resultat: Halb gezogene Kupplung, im 2. Gang bei 7 km/h für 5 Km Weiterfahrt, Maschine zur Werkstatt gebracht. Dort keine Fehlerquelle gefunden trotz 3 Probefahrten mit zunehmender Intensität.

Maschine abgeholt, läuft normal, nach etwa 20 Kilometern selbe Symptome, als ob das Motorrad die Symptome erst zeigt wenn der Motor warm ist. Jedenfalls: so nicht fahrbar.

ALTES ÖL WENN DANN LEICHT VERDRECKT, SPÄNE NICHT ZU SEHEN

KUPPLUNG ÜBERPRÜFT: Metallscheiben fast wie neu, keine Verfärbungen, und sowohl Lamellenscheiben als auch Metallscheiben und Federn absolut im Normbereich lt. Messschieber und Werkstatthandbuch!

BENZINFILTER SCHEINT OKAY

WO KÖNNTE DAS PROBLEM LIEGEN, WENN ES ERST NACH PAAR KILOMETERN FAHRT AUFTRITT? Heute 15 km gefahren, keine Probleme gehabt.

...zur Frage

Was möchtest Du wissen?