Kawasaki GPZ 500s/Ex500A Bj. 92 geht aus bei Belastung?

5 Antworten

Schönes und an sich sehr zuverlässiges Motorrad. Hm, hast du nach der Reinigung des Vergasers im Ultraschallbad sämtliche Dichtungen mit 'nem Dichtungskit ausgetauscht, Wilder? Wie schaut der Luftfilter aus, und wie steht's um die Zündkerzen? Vielleicht hängt das Schwimmernadelventil oder eine der Düsen ist noch nicht fest genug verankert?

Könnte auch am Ventilspiel liegen. Bei der EX500A ist es bei (Ein): Kalt 0,13 - 0,18 MM; bei (Aus): Kalt 0,18 - 0,23 MM. Die Vergaserluftschraube benötigt 2 Ausdrehungen.

Viel Erfolg beim Überprüfen, ggf. meldest du dich einfach wieder. Gruß JJ

2

Hallo jj :) 

Luftfilter ist neu Zündkerzen sind neu und Dichtungen sind neu :) werde aber mal das schwimmernadel Ventil und die Düsen überprüfen :)

1
31
@Wilder112

Fein, du verstehst was vom Geschäft! Sei herzlich willkommen auf der Plattform, frage uns Löcher in den Bauch und steure eigene Antworten auf Fragen bei, wann immer es dich überkommt ;-)

2

Motor läuft, Seitenständer eingeklappt, 1. Gang, Kupplung kommen lassen->Motor aus?

Aufgrund der beschreibung könnte man auch vermuten, dass der Seitenständerschalter defekt ist bzw. in der Schaltstellung verharrt als wenn der Seitenständer weiterhin ausgeklappt wäre bzw. nicht ausreichend betätigt würde

Vieleicht prüfst du auch mal in dieser Richtung?

2

Seitenständerschalter ist es nicht :) 

Aber td danke 

1

Den Vergaser einstellen. Das Motorrad läuft zu mager. Beim
Chokebetrieb wird der Kraftstoffanteil im Gemisch erhöht. Nimmst Du den raus, ist das Gemisch zu mager. Ist der Stau im Auspuff geringer, saugt der Motor auch mehr Luft an. Sei übrigens froh, das sie ausgeht. Bei zu magerem Gemisch wird der Motor schnell zu heiß. Ein Kolbenklemmer ist meist die Folge. Gruß Bonny

Suzuki Bandit GSF 1200 (GV75A) springt sehr schlecht an?

Ich bin etwas am verzweifeln. Und mit meinem Latein am Ende...

Ich habe eine Suzuki Bandit erworben welche 5 Jahre Standzeit hatte. Der Vergaser war komplett zugesetzt und verharzt, die Maschine lief nicht. Jetzt läuft sie einwandfrei wenn sie richtig warm ist, außer dass sie bei niedrigeren Drehzahlen in niedrigen Gängen etwas zuckelt und im Stand im Leerlauf was in der Nähe des Getriebes/Kupplung unregelmäßig schlägt/klappert. Zudem ist mir aufgefallen, dass die Gasannahme etwas verzögert ist was aber auch daran liegen kann, dass ich vorher eine Yamaha FZR600 gefahren bin welche durchaus aggressiver reagiert. Hier meine Auflistung von Maßnahmen und Reparaturen:

  • Vergaser ausgebaut, komplett zerlegt und Ultraschallgereinigt
  • Düsen, Nadeln und Dichtungen getauscht (KS-0557NR Reparatursatz)
  • Luftfilter getauscht
  • Zündkerzen getauscht (NGK JR9B) und mit Lehre auf 0,7 Elektrodenabstand gebracht
  • Sprit neu (Super plus von Esso)
  • Vergaser in Werkstatt einstellen lassen (Kerzen sind rehbraun)
  • Neues Öl 10W-40 JASO-MA
  • Leerlauf leicht erhöht (im warmen Zustand 1500 1/min)
  • Benzinhahndichtungen und Membran getauscht
  • Batterie getauscht und geladen (Hatte auch immer genug Saft, Anlasser dreht Kraftvoll)
  • Benzinleitung getauscht

Verdächtig ist noch meine Chokeeinstellung. Ich habe bis jetzt garnicht gezogen, voll gezogen, 1/3 gezogen und verstellen während anlassen probiert. Bis jetzt sprang sie eigentlich nur bei 0 Choke und etwa 5 Minuten orgeln (Zum Glück versteh ich mich mit meinen Nachbarn, die wollten aber auch schon ihre Kaffeetassen nach mir schmeißen...) endlich an. Das komische ist, dass sie immer zündet aber irgendwie dann doch nicht kann. Anhören tut sie sich in etwa so:

Anlasserknopf nininininininini-brr-ninini-brr-ninini-brr-ninini-brr-...

Bis sie sich irgendwann fängt und halbwegs läuft => warm wird. Gibt man etwas mehr Gas geht sie wieder aus. Sanft gefahren läuft sie dann nach etwa 100m ohne aus zu gehen und dann immer besser (was ja normal ist). Weiterer Verdächtiger ist noch der Hahn, da ich ihn nicht komplett gereinigt oder ultrageschallt habe, sah aber sauber aus ohne gröbere Ablagerungen soweit ich sehen konnte. Ausstehende Maßnahme sind noch der Wechsel zu Iridium-Kerzen, aber ich weiß nicht ob sich das lohnt und nutzt, wurde aber öfter in Foren erwähnt...

Warm springt sie sofort an (gelaufen und noch handwarmer Motor oder heißer) über Nacht oder nach einem 8h Arbeitstag nicht mehr.

Ich hoffe es fällt noch jemandem etwas ein..

...zur Frage

zx7r überbrückt mit autobatterie springt an aber kann kein gas geben.was kann das verursachen?

hab meine zx7 mit dem auto überbrückt und so zehn minuten laufen lassen (mit choke). da die batterie platt ist, weil die zx7 schon seit zehn jahren nicht mehr so richtig bewegt wurde. ich will sie wieder flott haben und hab versucht sie wieder zu reanimieren. leider geht sie immer wieder aus sobald ich versuch gas zu geben oder ohne choke sie laufen zu lassen. kann es sein das der vergaser verharzt oder verdreckt ist. mit choke läuft sie aber ohne probleme. oder einfach öfter oder länger laufen lassen? Gruß Brillo

...zur Frage

Motor stirbt nach Voll- bzw. Teillast (z.B. beim halten an der Ampel...)

Hallo liebe Community. Ich war ja schon länger nicht mehr hier. Aber jetzt habe ich ein Problem und hoffe ihr könnt mir helfen. Es handelt sich um meine alte Suzuki GSX-F 750 (GR78A) BJ. 89

Folgendes: Letztes Jahr im September lief die Maschine schon etwas "unrund" und holperig..... und ist teilweise an der Ampel im Leerlauf ausgegangen. (nur wenn der Motor schon warm war...) Da ich die Saison letztes Jahr frühzeitig beendet habe, habe ich mir gedacht, OK, der Luftfilter sitzt bestimmt zu und die kleine kriegt keine Luft. (war noch vom Vorbesitzer etc..). Bauste' im Frühjahr nen neuen ein und gut is.

Jetzt ist das Frühjahr.. Ich hab nen neuen Lufi eingebaut und heute die erste Probefahrt machen können. Aber das Problem besteht weiterhin. Ausserdem nimmt sie während der Fahrt im Teillastbereich (ca. 3.000-5.500 U/min) nur schlecht Gas an. Wenn ich da mal den Hahn durchziehe ("stottert" und "brummt" sie und dann auf einmal rennt sie wieder los.) Wenn ich den Gashahn hingegegen langsam durchziehe merkt man von diesem Effekt kaum etwas... Auch langsames Fahren im 1. oder 2. Gang (etwas mehr als Standgas) ist eher eine Qual.

Sie springt auch, wenn sie dann warm ist, eher schlecht als recht an.

Ich habe schon versucht das Standgas einfach ein wenig höher zu drehen. Jedoch bringt das nichts. Und wenn ich es so einstelle, dass sie im Standgas bei den geforderten 1.100-1.300 U/min ist, ist das besagte Problem noch schlimmer.

Nun habe ich noch ein wenig gegoogled und habe gelesen, dass man nach Arbeiten an Luftfilter, Ventilspiel, Auspuff etc. das Leerlaufgemisch einstellen sollte.

Ist das empfehlenswert und könnte das mein Problem lösen? Habe es heute noch nicht ausprobiert...

Oder könnten es auch "nur" die Zündkerzen sein (leider hab ich da beim Lufi wechsel nicht nach geschaut,, weil ich dazu wohl einen "Spezialschlüssel" brauche. Die ZK sind ziemlich "tief" verbaut und ich weiss nicht ob ich da so dran gekommen wäre. Ist immer ein enormer Aufwand, da man Verkleidung, (damit verbunden Spiegel, Frontscheibe...etc) und den ganzen Tank komplett abbauen muss.

Was könnte es sonst noch sein? Vergaser "verharzt" oder dreckig? (Da trau ich mich nicht dran glaub ich >_<)

Wäre toll, wenn der/die Ein oder Andere noch ein Idee hat was helfen könnte? Ich habe die Reparaturanleitung für meine Maschine und würde mich durchaus als Handwerklich begabt bezeichnen... Daher denke ich sollten Reparaturen eigentlich kein großes Problem darstellen (Außer Vergaser... hab angst da an den Kleinteilen was kaputt zu machen... oder ist das nicht so wild wie ich mir das vielleicht ausmale?)

Ich würde mich über Ratschläge, Tips und Tricks von Euch freuen.

Danke schonmal im Vorraus und allseits einen schönen Saisonstart.

Gruß Stephan

...zur Frage

Vergaser läuft über

Hallo,bei meiner Yamaha FZ750 Bj.1994 tritt bei laufendem Motor aus dem (Überlauf)Schlauch des ersten Vergasers ( ganz links) Benzin aus.Kann es sein das nur die Vergasernadel hängt oder das sich Dreck im Sprit / Vergaser befindet ??

...zur Frage

Hilft mir, meine Peugeot Vogue springt nich mehr an!!!

Also sie is Bj. 99 und ich habe den Benzinhahn etwa 1 Stund offen gelassen! Jatzt springt sie nich mehr an!!!!! Was kann ich machen????

MfG

...zur Frage

Wie teuer ist die Versicherung einer 125er?

Wie teuer ist die Versicherung einer 125er? Was ist offen und gedrosselt? also wo ist der unterschied?

...zur Frage

Was möchtest Du wissen?