Frage von bergvogt, 85

ich hab eine 400er bandit , sie springt kalt sofort an , nach 5 minuten geht sie aber einfach aus , und gas nimm sie im warmen motor auch nicht an?

Hallo leute , die bandit 400er meiner freundin ,springt im kalten motor einwandfrei an , nach aber ca 5 min im standgas geht sie wieder aus , als ob irgendwas den motor abwürgt , gebe ich gas will sie es nicht so richtig annehmen , desweiteren tourt sie auch in den paar minuten die sie läuft hoch und wieder runter ...nich sehr aber spürbar ...danke euch ...

Antwort
von Indie77, 10

Hatte das Problem auch. vergaserdüse raus reinigen. Motorgehäuse öffnen und prüfen ob Sprit im Motor steht. Zündkerzen reinigen oder bestenfalls erneuern. (Empfehlung; Am besten gleich noch den Ölwechsel mitmachen) So jetzt zur Erklärung,wenn die vergaserdüse nicht mehr zu macht,läuft unkontrolliert Krafstoff immerzu nach, irgendwann ersäuft der Bock und geht nicht mehr an, weil die Zündkerzen naß sind.(daran kann man es auch am schnellsten überprüfen,Kerzen raus und schauen ob Funken da ist und ob sie feucht sind) warum sie startet wenn sie kalt ist,liegt daran das nach paar Stunden die Kerzen wieder trocken sind. Das ganze Passiert meist wenn das Motorrad längere Zeit stand. ZB.über Winter oder auch noch länger.

Antwort
von Bonny2, 63

Reinige mal den Luftfilter. Im kalten Zustand startet sie mit "Kraftstoffanreicherung". Geht sie in den "Normalbetrieb" über fehlt ihr die Luft. Der Motor würgt ab. Wie sieht das Kerzenbild aus? Sicher schwarz verrußt. Es gibt noch andere Fehlerquellen, aber damit würde ich zuerst beginnen. Gruß Bonny

Antwort
von 19ht47, 42

ich denke, dass sie auch einen Joke hat, der möglicherweise nicht öffnet ?

Kommentar von deralte ,

Eher umgekehrt. Es ist möglich, dass der Choke nicht mehr schließt. Dann wird das Gemisch auf Dauer zu fett.

Keine passende Antwort gefunden?

Fragen Sie die Community