Honda Cbr 125 cj 39: Motor geht aus/stottert

...komplette Frage anzeigen

4 Antworten

Das ist eher ein Fall für die Werkstatt, den eine Einspritzanlage ohne Hilfsmittel zu diagnostizieren, ist schon ein klein wenig gewagt. Wer da nicht weiß, was er macht, zahlt am Ende für vermurkste Teile mehr, als die Werkstatt für eine gute Diagnose berechnet.

Wenn die Zündkerze ok, also nicht nass ist, und du einen Zündfunken hast, dann würde ich die Maschine zu einer Werkstatt bringen, die dieses Modell reparieren kann.

Da muss dann die Benzinpumpe, die Lambdasonde, das Einspritzventil und andere Kleinigkeiten auf ordnungsgemässe Funktion geprüft werden...... das ist also nichts für Hinterhofbastler :-)

Trotzdem drück ich Dir die Daumen, das es nicht zu teuer wird.

Und bevor Du die Maschine in die Werkstatt bringst, beliest Du dich in einem Modellforum, da dort die Fahrer ihre Problemchen posten, und vielleicht hatte jemand den selben Defekt auch schon einmal.

Viel Erfolg

Hat´s geregnet? Könnte ja sein, dass nur Wasser im Kerzenstecker ist und der nicht mehr der beste ist. Ebenso wie bereits beschrieben, könnte die Zündkerze in Frage kommen. Das wäre mal das einfachste zum suchen. Vielleicht war es das schon.

atomic2000 10.01.2015, 11:05

Hmm.. An dem Tag hat's sogar ziemlich stark geregnet! Würde mich jetzt wundern, wenns da dran liegen sollte, da ich ziemlich oft bei nassem Wetter fahre, aber ich werd's später gleich mal kontrollieren. Danke

1

Hallo Atomic2000.

Was meinst Du mit "Gemisch"???? Ich hoffe, Du schüttest kein Öl in den Sprit! Deine CBR is, soweit mir bekannt, ziemlich sicher ein 4 Takter! Was Du da beschreibsts, kann an mehreren Sachen liegen. Defekter Zündstecker, defekte Zündkerze, zugesetzter Benzinfilter, Wasser im Benzin, poröse Ansaugstutzen, um nur einige zu nennen. Falls es dabei nach Sprit gestunken hat, könnte es auch noch eine festgesetzte Schwimmernadel sein... Schau erst mal nach dem gängigsten. Bedeutet: Guck nach, ob Sprit am Vergaser ankommt und ob der Filter sauber ist. Wenn alles OK, dann guck mal nach der Zündkerze. Falls es immer noch die erste ist, dann kannst Du die im Übrigen ohnehin mal wechseln.

Viel Glück, Mosam

deralte 09.01.2015, 23:19

Das Moped hat eine Einspritzanlage.

4

Also, ich hab heute mal ne kleine Testfahrt in der Umgebung gemacht:

Anfangs lief alles super, genau so wie vorher. Nach ein paar Minuten fing meine Cbr jedoch wieder an im Stand bzw. bei langsamen rollen auszugehen. So fings letzes mal auch an. Hab leider nicht genug Zeit gehabt um noch ein bisschen länger zu fahren, aber ich schätze mal das es wieder schlimmer werden würde. Seltsam..

user5432 10.01.2015, 14:00

Könnte ein Problem mit dem Temperatursensor sein, denn wenn sie kalt ist, läuft sie. Vermutlich magert die Einspritzung das Gemisch deshalb nicht ab, und der Motor geht aus.......

Wenn Du den Termperatursensors mal lokalisiert, würde ich schauen, ob da ein Wackler im Stecker ist.

Alternativ schaust Du mal alle Steckverbindungen auf ordentlichen Sitz, wenn einer lose ist, kanns das schon sein. dafür wirst Du den Tank und einige Verkleidungsteile abmontieren müssen. Mach das nur, wenn du der Sache gewachsen bist. Ansonsten Werkstatt !

1
atomic2000 10.01.2015, 14:57
@user5432

Wo ist befindet sich den dieser Temperatursensor? Konnte in meinem Reperatur Buch und im Internet nichts nützliches finden.

1
user5432 10.01.2015, 19:13
@atomic2000

Der wird in der Nähe des Thermostatgehäuse sein...... Durchaus möglich , das auch noch ein Ansaugtemperatursensor verbaut ist...

Das wirst Du eher über die ET Liste heraus finden :-)

1
atomic2000 11.01.2015, 16:22
@user5432

Ich weiß nicht... Man findet auch keine Ersatzteile auf Ebay, etc. Sicher das so ein Temperatursensor überhaupt verbaut ist? Oder gibts dafür nen speziellen Namen, bzw. ne andere Bezeichnung?

0

Was möchtest Du wissen?