Starkes ruckeln/schlechter Motorlauf bei kaltem Motor und allgemein leichtes ruckeln bei warmen Motor - Woran könnte es liegen?

Moinsen allesamt!

Mein Motorrad ist ne Yamaha YZF R125 BJ. 2010. Ich hatte sie vor kurzem in der Werkstatt und hatte sowohl Zündkerze als auch den Luftfilter neu machen lassen. Unabhängig von dem Werkstattbesuch war mir aber auch schon davor aufgefallen, dass sie bei kalten Temperaturen etwas Probleme macht. Folgende Sachen bereiten mir nämlich Sorgen:

Seit dem es etwas kälter ist, springt sie zwar super an aber die Leerlaufdrezahl schwank dann zwischen 2000rpm (normale Kaltstart-Drehzahl) und 1500rpm. Nach 1 Minute legt sich das ganze wieder und sie dreht gewohnt bei 1500rpm! Wenn ich sie aber anmache und dann innerhalb der ersten Minute losfahre macht sie richtig Probleme! Ich kann sie dann nämlich normal beim anfahren bis circa 3000rpm drehen aber dann stockt sie einfach und ich kann einfach nicht höher drehen. Dabei ruckelt sie extrem stark(fühlt sich dann an wie Rodeo xD). Wenn ich dann aber viel Gas gebe dann macht sie n Satz nach Vorne und dreht total ruckelnd schnell hoch. Ich kann dann den Drehzahlbereich zwischen 3000 und 6500 nicht benutzen (Ich fahre natürlich meine Maschine auch warm und drehe sie dann nie über 5000rpm aber mir ist es halt schonmal unabsichtlich passiert!). Jedenfalls legt sich dieses Phänomen nach ner Minute wieder.

Ich kann natürlich meine Maschine auch erst laufen lassen und dann nach einer Minute erst losfahren!

Des Weiteren ist es im normalen Fahrbetrieb so, dass sie bei 3500 bis 4500rpm leicht ruckelt. Das stört mich aber eher nicht. Das ist mir auch erst aufgefallen nachdem ich eine neue Abgasanlage verbaut hatte. Ich denke mal das kommt dann durch den veränderten Abgasgegendruck oder sonstiges.

Nochmal zu dem Kaltstartproblem: Die Probleme waren mir erst bei unter 8 Grad aufgefallen. Jetzt heute bei circa 12 Grad hatte ich aber wieder das Selbe.....

Ich freue mich auf jeden Fall über eure Meinung... Schonmal ein dickes Danke im Voraus!

Motor, Motorrad, Yamaha YZF R125
2 Antworten
Falscher Ölfilter von Werkstatt verbaut?

Ich machte gestern einen Ölwechsel an meiner Suzuki Van Van 125. Besser gesagt, ich wollte.

Ich kam zufällig bei Louis vorbei und sagte denen, ich bräuchte einen Ölfilter für die Van Van. Die haben nachgeschaut und gaben mir einen, der jedoch für ein Modell von 2007 war und nicht für mein Baujahr. Da ich dachte, dass der Motorblock in dieser Zeit nicht geändert wurde, habe ich den schließlich gekauft.

Zu Hause angekommen baute ich den alten Filter aus und stellte fest, dass der neue zu lang war. Also fuhr ich mit dem Original zurück und kaufte den kürzeren und gab den anderen zurück. 

Als ich den heute Früh einbauen wollte, stellte ich dann aber fest, dass der alte niemals gepasst haben konnte und zu kurz sein muss. Die Spralfeder , die vom Filter-Deckel auf den Filter presst kann diesen gar nicht berühren (da Filter zu kurz) und der Filter muss die ganze Zeit quasi lose dringelegen sein. Der von Louis verkaufte Filter muss demnach der richtige gewesen sein.

Ich habe den letzten Wechsel bei einer Werkstatt mit gutem Ruf machen lassen. Ich bin schon einigermaßen erstaunt, dass die einen falschen Filter einbauen. 

Jetzt möchte ich mal nachfragen, was ihr davon hält: Die Feder muss doch einen leichten Druck auf das Filter ausüben - oder?

Wenn ja, dann ich bin tausende km (ca. 4000km) mit einem losen Filter gefahren. Das Öl kann unmöglich durch diesen richtig zirkuliert sein.

Kann der Motor dadurch einen Schaden genommen haben? Oder ist meine Analyse etwa falsch und das muss tatsächlich so sein - kann ich mir aber nicht vorstellen?

Motor, Werkstatt, Ölwechsel, Suzuki
1 Antwort
Motor geht beim Gaßgeben aus?

hallo. hatte vor circa 2 Wochen das Problem das mir meine zx600f wären der fahrt einfach ausgegangen ist. hörte sich an als der tank leer ist. zum glück war ich an einer Tankstelle und hab wieder vollgetankt doch dies half nichts. daraufhin startspray versucht hat nicht geklappt. sie wollte nicht mehr anspringen. dann hab ich sie zerlegt und neue zyndkerzen verbaut, das hatte auch och nix gebracht, dann nen neuen benziehnfilter eingebaut neue benzienschläuche, und den vergaser gereinigt. dann lief sie sehr unrund und hörte sich komisch an. dann hab ich vergasereiniger in den tank gepackt und sie einfach mal 10 min laufen gelassen. gaßs annehmen wollte sie aber immer noch nicht dan am tankt die schläuche vertauscht und sie lief problemlos. dann bin ich circa 350km gefahren musste auf reserve schalten. also über den benzienschlauch über den sie nicht lief obwohl neu. hat auch noch geklappt da es zu spät zum tanken war hab ich sie zu hause abgestellt um am nächsten tag tanken zu fahren. am nächsten tag hab ich sie wieder angemacht gewartet bis sie warm war und bin losgefahren. nach 500 metern das alt bekannte Problem sobalt ich gas gebe sinkt die drezahl und sie geht aus. dann bin ich zur tanke gefahren und hab sie mit nem Kanister betankt um den benzinhan auf normal zu stellen doch sie spring nicht an dann mit startspray versucht und jetzt läuft sie im leerlauf normal nur sobald ich gasgebe steigt sie sehr komisch bis 3000 turen und geht sofort aus. bin mit meinen Ideen am ende hat vlt jemand von euch eine Idee oder sowas schon mal gehabt ?

Motor, Motorrad
2 Antworten
Kawasaki ZXR400L3 klappert?

Hallo,

ich habe mir vor einiger Zeit eine Kawasaki ZXR400 Baujahr 93 zugelegt, das gute Stück hatte bereits 40tkm auf der Uhr und wies bei der Probefahrt bei betriebswarmen Zustand ein blechartiges Klappern auf. Habe danach den Verkäufer darauf angesprochen und dieser versicherte mir es wäre normal und komme angeblich von einem Verkleidungsteil. Nach einiger Zeit habe ich dann im Internet nachgeschaut und von vielen mögliche Fehlerquellen gelesen. Bei der ZXR wurde der Motor vor knapp 5tkm "überholt" sprich Ventile eingestellt und einige getauscht, ZKD erneuert und die Steuerkette mit Schienen und Spanner getauscht.

Das blechartige Klappern tritt auf der rechten Seite oben im Drehzahlbereich von 3000-5000 Umdrehungen bei Last und auch ohne Last auf je höher die Drehzahl desto lauter das Geräusch die Frequenz bleibt allerdings gleich. Habe auch bereits nachgeschaut der Stift des Spanners hat noch viel Platz(nichtmal bis zur Hälfte ausgefahren) Späne waren nur minimal also es war eher etwas Staub, welcher sich an einer Stelle unten im Gehäuse angesammelt hat. Brüche der Schienen konnte ich nicht erkennen schaue am Wochenende allerdings nochmal genauer nach.

Die Werkstattbesuche waren nicht sehr aufschlussreich der eine meinte es wäre normal und der andere sagte nur Kupplungskorb aber das Geräusch besteht auch bei gezogener Kupplung. Leistungsverluste sind nicht vorhanden unterhalb und oberhalb der der genannten Drehzahl läuft der Motor wieder ohne das Geräusch.

Was könnte die Ursache sein? Angebrochene Schiene oder defekter Spanner? Krümmerflansch ist es auch nicht hätte zu dem Blechgeräusch gepasst, Ölwechsel wurde dieses Jahr beim TÜV von der Werkstatt durchgeführt kann allerdings gerade nicht sagen welches rein gekommen ist...

Hoffe jemand hat noch eine Idee was es sein könnte, ich hoffe mal es ist kein Lagerschaden :(

Technik, Motor, Motorrad, Kawasaki
2 Antworten
Welche Möglichkeiten zur Leistungssteigerung gibt es?

Also einmal vorab: Ich bin ein Rookie hier im Forum und, das muss ich gleich vorwegnehmen, werde dieses wohl auch recht einseitig bereichern - oder belasten - wie man es nimmt eben. Aber ich denke dafür ist es ja auch teils da, oder, um es mir gutzureden: man braucht ja auch so ahnungslose Vögel wie mich hier im Business damit der Laden läuft ;-)

Nun einmal ein wenig konkreter: das Motorrad um das sich meine Gedanken drehen ist eine Yamaha SR400 (BJ 14/15). Dieses meiner Meinung nach wunderschöne Retro-Remake gehört aktuell noch meinem Onkel, er würde es mir aber zur VErfügung stellen, was natürlich ein Traum wäre. Die 23 PS die der Optik gegenüberstehen sind jedoch trotzdem irgendwie ein bisschen mager, zumal die SR ja nicht gerade in der Ultraleichtgewichtklasse kämpft - eine Gemeinsamkeit, die ich mit ihr teile! Nein, Spaß beiseite, mit 80kg bin ich wohl wirklich noch erträglich, jedoch fange ich mit meinen 1,90m auf so einem Bike mit einer solch aufrechten sitzhaltung ja doch recht viel Wind. Naja viel Grede, wenig Sinn: Ich wäre daran durchaus interessiert dieses schöne Töff ein wenig zu dopen. Dabei ist mir allerdings vor allem die Legalität wichtig - Abgas, Lautstärke, Straßenzulasuung etc sollten stimmen. Daher meine Frage: welche Anpassungen am Originalen Mopet kann ich vornehmen (Einstellungen, Zubehör etc.), um die Leistung meines Knadderadengs zu steigern und worauf muss ich beim Kauf dann achten (Legalität, E-Zeichen, ECE-Zulassung (hab ich irgendwo gelesen, keine Ahnung was das ist) und sowas halt)? ibt es irgendwelche Umbauten die sich in ihrer Preis-Leistung besonders lohnen?

Ich freue mich jetzt schon auf die NAchrichten dieser bisher äußerst sympathisch wirkenden Biker-Community und hoffe dass ihr mir weiterhlfen könnt! Ach ja, und habt bitte NAchsicht mit mir und meinen evtl. dämlichen und offensichtlichen (weiteren) Fragen, ich gib mir ja Mühe. Das hab ich übrigens auch schon vor meiner Anmeldung hier im Forum, allerdings werde ich aus geschätzten 1.487.295 Testberichten etc in 46 verschiedenen Sprachen einfach nicht schlau zumal diese dann doch immer zu einer erstaunlichen Vielzahl an unterschiedlichen Ergebnissen und Fazits gelangen. Auch ergab meine Eigenrecherche nach Aftermarket Teilen wenig Ergebnisse im Netz zumal die SR400 ja doch eine Maschine ist, die man hierzulande nur selten düsen sieht :-)

Also nochmal kurz und bündig:

danke für eure Hilfe, die Antworten und Ratschläge, ich bin sehr dankbar dafür!

Liebe Grüße,

eure Kiste :-D

Welche Möglichkeiten zur Leistungssteigerung gibt es?
Motor, Auspuff, Ersatzteile, Legal, tuning, Umbau, Yamaha, Zubehör, Zulassung, Einstellungen, Luftfilter, nachrüsten, PS, Leistungssteigerung
5 Antworten

Meistgelesene Fragen zum Thema Motor