Starkes ruckeln/schlechter Motorlauf bei kaltem Motor und allgemein leichtes ruckeln bei warmen Motor - Woran könnte es liegen?

Moinsen allesamt!

Mein Motorrad ist ne Yamaha YZF R125 BJ. 2010. Ich hatte sie vor kurzem in der Werkstatt und hatte sowohl Zündkerze als auch den Luftfilter neu machen lassen. Unabhängig von dem Werkstattbesuch war mir aber auch schon davor aufgefallen, dass sie bei kalten Temperaturen etwas Probleme macht. Folgende Sachen bereiten mir nämlich Sorgen:

Seit dem es etwas kälter ist, springt sie zwar super an aber die Leerlaufdrezahl schwank dann zwischen 2000rpm (normale Kaltstart-Drehzahl) und 1500rpm. Nach 1 Minute legt sich das ganze wieder und sie dreht gewohnt bei 1500rpm! Wenn ich sie aber anmache und dann innerhalb der ersten Minute losfahre macht sie richtig Probleme! Ich kann sie dann nämlich normal beim anfahren bis circa 3000rpm drehen aber dann stockt sie einfach und ich kann einfach nicht höher drehen. Dabei ruckelt sie extrem stark(fühlt sich dann an wie Rodeo xD). Wenn ich dann aber viel Gas gebe dann macht sie n Satz nach Vorne und dreht total ruckelnd schnell hoch. Ich kann dann den Drehzahlbereich zwischen 3000 und 6500 nicht benutzen (Ich fahre natürlich meine Maschine auch warm und drehe sie dann nie über 5000rpm aber mir ist es halt schonmal unabsichtlich passiert!). Jedenfalls legt sich dieses Phänomen nach ner Minute wieder.

Ich kann natürlich meine Maschine auch erst laufen lassen und dann nach einer Minute erst losfahren!

Des Weiteren ist es im normalen Fahrbetrieb so, dass sie bei 3500 bis 4500rpm leicht ruckelt. Das stört mich aber eher nicht. Das ist mir auch erst aufgefallen nachdem ich eine neue Abgasanlage verbaut hatte. Ich denke mal das kommt dann durch den veränderten Abgasgegendruck oder sonstiges.

Nochmal zu dem Kaltstartproblem: Die Probleme waren mir erst bei unter 8 Grad aufgefallen. Jetzt heute bei circa 12 Grad hatte ich aber wieder das Selbe.....

Ich freue mich auf jeden Fall über eure Meinung... Schonmal ein dickes Danke im Voraus!

Motor, Motorrad, Yamaha YZF R125
Falscher Ölfilter von Werkstatt verbaut?

Ich machte gestern einen Ölwechsel an meiner Suzuki Van Van 125. Besser gesagt, ich wollte.

Ich kam zufällig bei Louis vorbei und sagte denen, ich bräuchte einen Ölfilter für die Van Van. Die haben nachgeschaut und gaben mir einen, der jedoch für ein Modell von 2007 war und nicht für mein Baujahr. Da ich dachte, dass der Motorblock in dieser Zeit nicht geändert wurde, habe ich den schließlich gekauft.

Zu Hause angekommen baute ich den alten Filter aus und stellte fest, dass der neue zu lang war. Also fuhr ich mit dem Original zurück und kaufte den kürzeren und gab den anderen zurück. 

Als ich den heute Früh einbauen wollte, stellte ich dann aber fest, dass der alte niemals gepasst haben konnte und zu kurz sein muss. Die Spralfeder , die vom Filter-Deckel auf den Filter presst kann diesen gar nicht berühren (da Filter zu kurz) und der Filter muss die ganze Zeit quasi lose dringelegen sein. Der von Louis verkaufte Filter muss demnach der richtige gewesen sein.

Ich habe den letzten Wechsel bei einer Werkstatt mit gutem Ruf machen lassen. Ich bin schon einigermaßen erstaunt, dass die einen falschen Filter einbauen. 

Jetzt möchte ich mal nachfragen, was ihr davon hält: Die Feder muss doch einen leichten Druck auf das Filter ausüben - oder?

Wenn ja, dann ich bin tausende km (ca. 4000km) mit einem losen Filter gefahren. Das Öl kann unmöglich durch diesen richtig zirkuliert sein.

Kann der Motor dadurch einen Schaden genommen haben? Oder ist meine Analyse etwa falsch und das muss tatsächlich so sein - kann ich mir aber nicht vorstellen?

Motor, Werkstatt, Ölwechsel, Suzuki

Meistgelesene Fragen zum Thema Motor