Swm Rs 125 r läuft unruhig, verschluckt sich?

Hallo,

Ich habe mir eine Swm RS 125 r zugelegt BJ.18 mit 10000km.

Sie war abgemeldet deswegen war eine Probefahrt nur im Hof möglich, bei der ich kein Problem feststellen konnte. Also gekauft und mitgenommen. Daheim ne kleine Runde gedreht und da hat sich das Problem dann gezeigt: Wenn man gleichmäßig Gas gibt und eine Geschwindigkeit halten will säuft sie ab bzw. hört auf zu zünden. Wenn man dann das Gas ganz aufreißt tut es einen Ruck und sie fängt sich nach einer Sekunde wieder. Gleiches Problem wenn ich zb. von 100 auf 80kmh kommen will. Ich schließe den Gashahn zur Hälfte und normal sollte sie ja dann auf die entsprechende Geschwindigkeit rollen und diese halten. Sie rollt allerdings weiter bis sie ausgehen würde wenn man das Gas nicht wieder voll aufreißt. Je länger man sie absaufen lässt, desto mehr muss man auch am Gashahn drehen damit sie sich wieder fängt. Wenn man dann anhält sinkt die Drehzahl immer weiter bis sie abstirbt. Gibt man einen kleinen Gasstoß kurz bevor sie abstirbt hält sie kontinuierlich 4000 rpm obwohl das Standgas eigentlich nur 2000rpm sind. Nach 30 Sekunden geht sie dann mit der Drehzahl wieder runter bis sie ausgeht. Wenn man sie dann neu anmacht hat man das Problem nicht mehr. Allerdings hat sie auch ein unruhiges Standgas, wie mein altes 2takter Mofa immer in so Schüben mal mehr mal weniger Drehzahl. Wenn man im Leerlauf Vollgas gibt, braucht sie erst einen kurzen Moment in dem sie sich anhört als wenn sie absäuft, bis sie hochdreht. Das sind eigentlich alles Anzeichen für eine zu große Düse, allerdings ist sie ein Einspritzer und ich bin absolut ratlos. Beschleunigen tut sie wunderbar also vermute ich das Problem nicht am Motor. Sie war beim 10k Service und ist dann ein halbes Jahr gestanden. Der Vorbesitzer hat gesagt, dass sie mal Probleme mit der Zündspule hatten, welche aber auf Garantie erneuert wurde. In den Rechnungen steht auch etwas von einem ersetzten Chokezug, obwohl sie ja eine Einspritzer ist? Je größer die Last ist desto anfälliger ist sie auch für das Problem, wenn ich zum Beispiel über einen Acker fahre ist das Problem ganz extrem im Gegensatz zu einer Straße. Was ich mir Vorstellen könnte wäre eine defekte Lambdasonde, zugesetzte Einspritzdüse oder irgendwas mit der Zündung. Bin jedoch ziemlich ratlos da ja nur ein SWM Händler die entsprechende Software der Einspritzung hat und der nächste 200km entfernt ist. Falls jemand was weiß und den langen Text netter weise gelesen hat, wäre ich sehr dankbar über Jeden Tipp.

LG Felix :)

Motorrad, 125ccm, Einspritzung, Probleme

Meistgelesene Fragen zum Thema Motorrad