Springt nach Ventiltausch nicht an. Was nun?

2 Antworten

Hallo Mathias

Was macht denn deine Kompression? Hast Du die Ventile auch eingeschliffen? Wie hast Du das hinbekommen, dass sich Kolben und Ventile geküsst haben? Federbruch oder unsensible Gashand? Hast Du die Nockenwellenkette auch wieder richtig montiert? Hat der Kolben was abbekommen? Fragen, die Du klären solltest.

Grüßle

Sie besitzt bereits eine elektronische einspritzung.

Vergaser ist geputzt und Choke funktioniert auch.

Die Koreaner sind scho vareckte Hund

2

Nein der Steuerketten-Spanner hat losgelassen beim Mechaniker als der die Kupplung getauscht hat. Dadurch ist die Steuerkette über die Nockenwellen gerutscht und der Kolben auf die Ventile. Nockenwellen sind richtig montiert. Kolben hatte Abdrücke auf den Rußrückstände von den Ventilen jedoch nicht mehr und das war bevor ich die alten Ventile eingesetzt habe also sie ist schon einwandfrei gelaufen nachdem das war. Die Steuerkette ist auch richtig eingestellt. Und ja ich habe bereits mehrmals Ventiele und Steuerkette eingestellt also an dem liegts nicht. Eingeschliffen sind sie auch. Über die Kompression kann ich nichts genaues sagen jedoch habe ich keine Chance das Zündkerzenloch mit dem Finger zuzuhalten also sollte es auch passen. 

MfG Matthias 

0
@MatthiasKiefer

Na der Finger ist jetzt nicht das optimale Prüfgerät und hoffentlich hast Du beim einschleifen die Ventile immer ein Stückchen weiter gedreht, sonst kann es leicht ein Ei werden. Also wenn Ventile und Steuerung ok sind, bleibt deine Wunder Benzinversorgung über Vergaser samt Chocke und Einsritzung. Vielleicht holst Du dir besser mal die Hilfe eines echten Fachmannes.

Irgendwie kann ich das mit dem Kupplungswechsel und der Steuerkette nicht wirklich nachvollziehen und dann dreht man den Motor nach dem Problem doch mit der Hand durch. Da merkt man doch das was nicht passt.

Grüßle

3
@Nachbrenner

Ja ich weiß das der Finger nicht das optimale Prüfgerät ist, aber der Motor baut ordentlich Druck auf somit sollte er zumindest laufen. Natürlich habe ich beim Einschleifen die Ventile immer ein bisschen weitergedreht. 

Zu einer Werkstatt möchte ich sie nicht mehr bringen, da es verlorenes Geld ist, weil ich mir in den nächsten Wochen sowieso eine SV650 zulegen werde. 

Ja der Mechaniker hat auch geimeint sie hat komisch zu rattern begonnen, jedoch anstatt nachzusehen hat er immer wieder probiert sie zu starten bis sich nichts mehr gerührt hat. 

MfG

0
@MatthiasKiefer

Es gibt schon Grobmotoriker. Mein "Meister" war bei der Zündanlage der BMW R 69 S auch total überfordert, dito bei Webasto Heizungen. Dafür war er beim abfackeln einer Jaguar Luxus Karosse (+ an Masse) einsame Spitze.

0
@Nachbrenner

Ja es gibt solche und solche.

Aber zu dem Problem: hab ein bisschen Bremsenreiniger in den Ansaugstutzen gegeben, sofort angesprungen und ne Weile laufen lassen. Nach 2 Stunden Stillstand springt sie ohne Bremsenreiniger wieder tadellos an. Hoffe das bleibt so :D

Aber danke für deine guten Hinweise ;)

0

Nicht eingestellt! Musst du genau einstellen lassen, sehr wichtig sonst kannst du gleich den nächsten drauf kaufen.

Suzuki Bandit GSF 1200 (GV75A) springt sehr schlecht an?

Ich bin etwas am verzweifeln. Und mit meinem Latein am Ende...

Ich habe eine Suzuki Bandit erworben welche 5 Jahre Standzeit hatte. Der Vergaser war komplett zugesetzt und verharzt, die Maschine lief nicht. Jetzt läuft sie einwandfrei wenn sie richtig warm ist, außer dass sie bei niedrigeren Drehzahlen in niedrigen Gängen etwas zuckelt und im Stand im Leerlauf was in der Nähe des Getriebes/Kupplung unregelmäßig schlägt/klappert. Zudem ist mir aufgefallen, dass die Gasannahme etwas verzögert ist was aber auch daran liegen kann, dass ich vorher eine Yamaha FZR600 gefahren bin welche durchaus aggressiver reagiert. Hier meine Auflistung von Maßnahmen und Reparaturen:

  • Vergaser ausgebaut, komplett zerlegt und Ultraschallgereinigt
  • Düsen, Nadeln und Dichtungen getauscht (KS-0557NR Reparatursatz)
  • Luftfilter getauscht
  • Zündkerzen getauscht (NGK JR9B) und mit Lehre auf 0,7 Elektrodenabstand gebracht
  • Sprit neu (Super plus von Esso)
  • Vergaser in Werkstatt einstellen lassen (Kerzen sind rehbraun)
  • Neues Öl 10W-40 JASO-MA
  • Leerlauf leicht erhöht (im warmen Zustand 1500 1/min)
  • Benzinhahndichtungen und Membran getauscht
  • Batterie getauscht und geladen (Hatte auch immer genug Saft, Anlasser dreht Kraftvoll)
  • Benzinleitung getauscht

Verdächtig ist noch meine Chokeeinstellung. Ich habe bis jetzt garnicht gezogen, voll gezogen, 1/3 gezogen und verstellen während anlassen probiert. Bis jetzt sprang sie eigentlich nur bei 0 Choke und etwa 5 Minuten orgeln (Zum Glück versteh ich mich mit meinen Nachbarn, die wollten aber auch schon ihre Kaffeetassen nach mir schmeißen...) endlich an. Das komische ist, dass sie immer zündet aber irgendwie dann doch nicht kann. Anhören tut sie sich in etwa so:

Anlasserknopf nininininininini-brr-ninini-brr-ninini-brr-ninini-brr-...

Bis sie sich irgendwann fängt und halbwegs läuft => warm wird. Gibt man etwas mehr Gas geht sie wieder aus. Sanft gefahren läuft sie dann nach etwa 100m ohne aus zu gehen und dann immer besser (was ja normal ist). Weiterer Verdächtiger ist noch der Hahn, da ich ihn nicht komplett gereinigt oder ultrageschallt habe, sah aber sauber aus ohne gröbere Ablagerungen soweit ich sehen konnte. Ausstehende Maßnahme sind noch der Wechsel zu Iridium-Kerzen, aber ich weiß nicht ob sich das lohnt und nutzt, wurde aber öfter in Foren erwähnt...

Warm springt sie sofort an (gelaufen und noch handwarmer Motor oder heißer) über Nacht oder nach einem 8h Arbeitstag nicht mehr.

Ich hoffe es fällt noch jemandem etwas ein..

LG Carsten

...zur Frage

Was möchtest Du wissen?