Der Motor "nagelt" wenn er läuft, und nimmt nur minimal Gas an. Außerdem hat er keine Leistung.?

5 Antworten

Hallo beta70,

schön, dass du 'den Weg' zu MF gefunden hast - sei uns willkommen!

Für dein Problem gibt es ein paar Lösungen:

  • Dass der Motor stottert und nagelnde Geräusche zu hören sind, spricht für eine zu große Hauptdüse: das Benzin-Luft-Gemisch ist zu fett, da der Spritanteil in der Brennkammer im Vergleich zum vorhandenen Luftsauerstoff zu hoch ist --> Folge: der Motor stottert & die Gasannahme funktioniert nicht, wie sie soll.
  • Schraube mal die Zündkerze raus und kontrolliere das Kerzenbild: zu fettes Gemisch sorgt für eine nässende, etwas schmierige Oberfläche beim Innenkonus um die Elektroden herum. Schwärzliche Farbe?
  • Möglich wäre auch, dass der Motor Falschluft zieht: bitte überprüfe sämtliche Dichtungen und die Vergasermembranen -> sind die okay?
  • Funktionieren der Schwimmer & die Ventile richtig?
  • Ist eine Vergaserdichtung evtl. verdreckt oder verstopft?
  • Du kannst hergehen und bei laufendem Motor die Bereiche zwischen  Vergaser & Motor fett einsprühen mit WD 40 oder Startpilot: wenn sich das Motorgeräusch augenblicklich etwas verändert, zeigt das, dass er irgendwo Falschluft anzieht (Undichtigkeit im System)

Tja, das war's mal auf die Schnelle ;-) Berichte einfach zwischendurch, was du herausgefunden hast. Viel Erfolg und Grüße Jayjay12

1

Danke für die tipps ich werde sie direkt ausprobieren:) an sowas habe ich gedacht wenn ich eine Frage stelle. Das andere hilft einem nicht weiter ;)

0
31
@beta70

Mag sein, wobei meine Kollegen durchaus ins Schwarze treffen: 'Effigies' und 'geoka' haben die Abkürzung mit ihrer Stellungnahme genommen, während ich den langen Weg ging ;>>

Der kürzest denkbare Lösungsansatz liegt tatsächlich darin, die "Uhr zurückzustellen", sprich den Originalzylinder samt entsprechender Vergaserdüse wieder einzubauen, denn damit ist der Fisch geputzt, wie's so schön heißt.

Der lange Weg ist nicht unbedingt von Erfolg gekrönt, denn mit 'nem größeren Zylinder & Hauptdüse veränderst du automatisch weitere Parameter, beta. Die Feinabstimmung auf die - verzeih' - brachiale Veränderung am Motor zieht so viele Veränderungen nach sich, dass fraglich bleibt, ob der Nutzen per se überhaupt gegeben ist oder sein wird.

Das wirst du allerdings sehr bald selbst feststellen und kannst ggf. entsprechend handeln, nicht wahr? Halte uns auf dem Laufenden, denn interessant ist es allemal, wohin sich die Geschichte bei deinem Moped entwickelt.

Bis dann, Ciao

3

Klar kannst du was tun. Bau den 50er Zylinder wieder drauf. Eine 70er ist ein total sinnloses Fahrzeug. Für den AM zu groß. Für den A1 zu klein. Für den schweizer A1 wieder zu groß.

Danke für die Antwort. Da Fahrzeug wird bei mir auf dem privatgrundstück bewegt. Daher ist eine zulassung oder Fahrerlaubnis eher zweitrangig. Würde gerne Antworten zum Problem haben ;)

21

Da ist es ja noch unsinniger.

0
5

Hast du mal einen Mechaniker befragt? Musst ja nicht gleich in die Werkstatt, aber meistens können die einem schon mal einen Anhaltspunkt liefern.

0

Yamaha Viagro 125 nimmt Gas nicht an, bei Stromverbrauch (alle Scheinwerfer ein) schon!

Hallo, Habe folgendes Phänomen: Heute Morgen bin ich mit dem Motorrad ganz normal weggefahren und habe es am Zielort abgestellt. Als ich wieder gestartet habe war zuerst alles ganz normal. Beim Wegfahren hat der Motor das Gas nicht mehr angenommen. Habe dann den Motror abgestellt. Ein neuerliches Starten war nicht mehr möglich. - Kein Strom. Und jetzt kommt das Phänomen. Nach dem ich alle Stromverbraucher abgeschaltet habe, habe das Motorrad angelaufen - ist auch gleich angesprungen - hat aber wie vorhin das Gas nicht angenommen. Erst als ich das Licht + Zusatzscheinwerfer aufgedreht habe, konnte ich sogar fast normal fahren. Kurz vor meinem Ziel habe ich die Zusatzscheinwerfer abgeschaltet und Prompt verliert der Motor die Drehzhal. Hat jemand eine Idee? Vielen Dank im vorhinein!

...zur Frage

YBR 125 tuning

Guten Tag erstmal Ich hätte eine Frage bezüglich des Verändern der Ritzel am Motorrad. Die YBR 125 hat eine relativ geringe Höchstgeschwindigkeit, daher wollte ich sie etwas durch veränderte Ritzel verbessern. Meine YBR 125 ED ist Baujahr 2006 und hat normalerweise 14 Ritzel. Ich habe vor vorne einen 16 Ritzel und hinten einen 12 Ritzel anzubauen. Aber ich weis nicht, ob man dann noch extra eine neue Kette kaufen muss. Ist ja ausgeglichen vorne 2 mehr und hinten 2 weniger.

Ich tune nicht sehr oft und wollte die Sache mit der Kette wissen und noch eine Sache. Die wäre, wie man die Benzinpumpe mehr aufdreht. Sie pumpt ja das Benzin und ich möchte das er das Benzin schneller verbrennt. Ein Freund meinte man muss da an irgendeiner Schraube drehen, aber ich hab keinen Plan welche er meinte. Sie soll beim Vergaser sein.

Dadurch versuche ich den Verlust an Anzug durch die neuen Ritzel etwas abzuschwächen. Außerdem werden meine Verschleißteile/Motor durch das Verändern des Ritzels und der Pumpe erheblich "verschleißt", oder ob es nur minimal ist.

Ich habe auch in vielen Foren gelesen, dass wenn man die Ritzel wie ich tune das Motorrad an Bergen verhungert. Ich wollte wissen, ob dies wirklich so schlimm ist mit dem verhungern und das ich keine Berge mehr hochfahren kann.

Mit freundlichen Grüßen der YBR Fahrer.

...zur Frage

Zx6R läuft schlecht an

Fahre eine ZX6r ZX600G und sie läuft mir morgens immer sehr schlecht an muss erst 2-3 min orgeln und dann ein bisschen laufen lassen sonst nimmt sie das Gas schon sehr schlecht an sobald der Motor warm ist läuft sie aufs erste mal an fahre erst dieses Jahr Motorrad vllt ist das ja auch normal gibts da den ihrgend einen Trick nicht das mir mal die Batterie schlapp macht

...zur Frage

Motorrad läuft unruhig

Hallo zusammen, seit heute läuft der Motor meiner GPX 600 plötzlich unrund und nimmt erst ab ca. 5000 U/Min halbwegs sauber Gas an. Gestern lief er noch einwandfrei und dann so plötzlich. Ventile können es dann wohl nicht sein und Vergaser synchronisation wohl auch nicht, oder? Habe auch einen Benzingeruch im Stand bemerkt, hat vielleicht jemand eine Idee? Danke und viele Grüße

...zur Frage

Vergaser einstellen wer kann mir helfen?

Hallo zusammen, Meine Husqvarna sm 610 geht andauernd aus sobald sie warm gelaufen ist. Bekomme sie dann nicht mehr an, es sei denn ich stelle sie auf den Ständer. Sobald ich allerdings Gas geben, geht sie wieder aus. Ich vermute dass es an der Vergaser Einstellung liegt. Habe schon versucht an dem kleinen Rädchen am vergaser zu drehen, doch da tut sich nichts. Kann mir vielleicht jemand einen Tipp geben? Außerdem habe ich keinen Benzinfilter. Im Vergaser ist jedoch ein Sieb verbaut. Weiß jemand ob dieses Sieb ausreicht?

Vielen Dank schonmal im voraus!

...zur Frage

Kymco Pulsar 125 Hohe drehzahl beim start

Hallo Ich fahre eine Kymco Pulsar 125 und seit gut einen jahr ist es so das wenn ich das motorrad früh aus der garage hole und starte dreht der motor bis auf 5000U/min und fällt erst nach etwa 2 minuten in den normalbereich dabei ist es egal ob im hochsommer oder im winter jeden tag das selbe spiel vorm losfahren achso während diesen 2 minuten nimmt der motor auch kein gas an ich war auch bei meinem kumpel der nebenbei eine motorradwerkstatt besitzt der konnte keinen grund dafür feststellen ich dachte anfangs das der motor irgendwo nebenluft zieht aber er hat das überprüft und nichts auffälliges festgestellt hatte jemand schonmal dieses problem wenn ja woran liegt das ???

...zur Frage

Was möchtest Du wissen?