Yamaha YZF R 125 Orangenes Lämpchen und Motor geht nach kurzem Fahren immer aus?

Hallo,

 

da meine Yamaha in den letzten zwei Wochen immer länger brauchte vom Anlasser bis zum Motorstart und die letzten Male sogar gar nicht anging, nur wenn man sie schiebte und dann eben schlussendlich gar nicht mehr anging, habe ich mir eine neue Batterie und eine neue Zündkerze gekauft und diese in der Werkstatt reinmachen lassen.

 

Die neue Batterie, die nicht aufgeladen war wurde dann an eine andere Batterie angeschlossen und dann ging das Motorrad an. Im laufenden Zustand haben wir das Motorrad dann zirka 15 Minuten so gelassen. 3 Minuten nach dem wir die Maschine mit den Kabeln wieder getrennt haben, hörte man schon wieder Anzeichen, dass sie schlapp machen wird. Da wir jedoch dann ein bisschen Gas gegeben haben, ist sie angeblichen und ich bin direkt losgefahren. Nach ein paar Metern fiel mir das orangene Lämpchen auf, welches durchgehend leuchte. Ich fuhr nochmal zurück und er meinte, es könne jetzt an der Batterie liegen kurz, oder an der Lichtmaschine (hat das etwas mit dem Licht zu tun, oder ist das die Benzinpumpe und so?)

 

Nach 10 Minuten Fahrt ging dann die Maschine beim Fahren einfach aus. Das Display war eben so komplett tot. Erst als ich dann nach schnellem schieben im ersten Gang und fatzenlassen der Kupplung die Maschine wieder zum Laufen brachte, leuchtete auch das Display wieder. Ich fuhr weiter und schon nach kurzer Zeit gab sie wieder auf und wieder und wieder. Dann jedoch ließ ich sie sehr lange bei 4000-5000 Umdrehungen laufen, ohne das ich die Kupplung Loslies. Dann setzte ich mich drauf und ließ die Kupplung nur etwas los, mit Gas und fuhr somit in Schrittgeschwindigkeit voran, was auch ohne Probleme ging. Die Maschine ging also nicht aus. Und dann ging sogar noch das orangene Lämpchen aus. Trotzdem wollte ich kein Risiko eingehen und behielt fürs erste meine Geschwindigkeit. Als es jedoch dann leicht bergauf ging und ich auch mehr am Gas zog, blinkte die orangene Anzeige ganz oft und der Motor ging aus & inklusive dem Display.

 

Ich bin einfach total fertig und traurig. Ich habe schon so viel in die Maschine reingesteckt und habe einfach nur Pech. Ich bin nie mit ihr schlecht umgegangen, doch trotzdem machte der Motor sogar schlapp und ich musste ihn Mal austauschen. (Zumindest hab ich jetzt 12 Monate Gewährleistung)

 

Ich bin noch in der Schule und arbeite währendessen extra und jetzt in den Ferien sogar extra noch in einer Bäckerei. Ich habe also jetzt 2 Nebenjobs nur für das Motorrad.

 

Ich bin einfach nur fertig. Jede Woche ist etwas neues. Ich habe einfach kein Spaß mehr daran. Weiß jemand wieviel man aus der Maschine noch an Geld bekommen kann. (Baujahr 2011,funktionstüchtiger Motor mit Garantie bis Mai 2019, ein kompletter Kettensatz der nur eine Woche alt ist, gute Reifen, eine komplett neue Batterie, sowie eine komplett neue Zündkerze, und dann noch ein Leo Vince auspuff (Preis vor einem Jahr 380€).

 Teil 2 in Kommentaren

Kosten Yamaha
4 Antworten
LED Blinker vorne Dauerlicht, hinter aber normale Frequenz?

Hallo erstmal ! http://www.yamaha-yzf-r3.de/forum/images/smilies/icon\_e\_biggrin.gif"> 


Also ich habe folgendes Problem und ich dachte vielleicht könnt ihr mir ja weiter helfen.


Ich habe für meine R3 Baujahr 2016 hinten Lauflichtblinker(1.3 Watt) und einen R&G Kennzeichenhalter eingebaut. Alles kein Problem. Dann musste ich ein LED-Relais einbauen, weil ja sonst die Blinker zu schnell blinken. Alles passt bis jetzt. Die Blinker sind im richtigen Tackt.


Nun habe ich mir auch logischer Weise für vorne LEDs (2 Watt) geholt und eingebaut, weil die alten mit dem neuen Relais zu schnell geblinkt haben. Die LEDs vorne leuchten nun aber genau wie die Standardblinker permanent http://www.yamaha-yzf-r3.de/forum/images/smilies/icon\_question.gif">. Zeitgleich gehen die für hinten immer noch im richtigen Tackt.


Dann bin ich zu POLO und hab mich beraten lassen. Ein Berater führte aus, dass es auch am neuen Relais liegen kann. Aber da bin ich mir nicht so sicher, weil die hinten ja perfekt laufen mit dem Ding und die gehen ja über die gleiche Schaltung nehm ich mal an. Ein anderer Berater meinte ich solle es erstmal mit kleinen Widerständen probieren und das hab ich heute auch. Aber die Blinker vorne sind immer noch auf Dauerlicht wie zuvor. Dann hab ich das alte Relais eingebaut, um zu testen wie das damit aussieht. Ergebnis: Vorne und hinten blinkt zu schnell. 


Ich habe eigentlich nicht vor das alte Relais zu benutzen und Widerstände vorne, sowie hinten zu verbauen. Hatte genug Arbeit das hinten hinzubekommen http://www.yamaha-yzf-r3.de/forum/images/smilies/icon\_lol.gif"> 


Danke schon Mal im Voraus. Jede Hilfestellung ist willkommen ! http://www.yamaha-yzf-r3.de/forum/images/smilies/icon\_e\_biggrin.gif">

blinker Yamaha LED Relais Blinker Motorrad Blinkerrelais Dauerlicht
2 Antworten

Meistgelesene Fragen zum Thema Yamaha

Werkstatthandbuch sowie User Manual zum free Download

5 Antworten

Yamaha R6 drosseln auf 48 PS ?

6 Antworten

Wo kann man einen wheelie lernen? Also die Grundlagen wie man ihn macht?

17 Antworten

! ! ! YAMAHA WR125 X - Sitzhöhe - Bin ich zu klein?

5 Antworten

Schwarzer Schlauch vom Krümmer in die Luftfilterbox ?

5 Antworten

Wieso nur ein Scheinwerfer erlaubt..

8 Antworten

Startprobleme

7 Antworten

Zu groß für das Motorrad fahren?? Welche Maschine für große Leute?

15 Antworten

Erstes Motorrad, Versicherung und Frage zum Führerschein

7 Antworten

Yamaha - Neue und gute Antworten