Motorrad geht aus sobald es steht, was aknn das sein??

2 Antworten

Lass dir vom Händler eine Betriebsanleitung besorgen. Und frag den warum deine Kiste immer aus geht. Der kann die dann ggf. auch einstellen.

22

Kann das sein, dass bei einer deiner letzten Fragen, dir schon jemand einen Link gezeigt hat, wo du an die Anleitung kommst?

4

Auch im http://www.125er-forum.de/forum.php kann dir geholfen werden. Da du die Maschine vom Händler gekauft hast, wäre das mein erster Ansprechpartner. Du brauchst auch dringend eine Bedienungsanleitung !

Hilfe mit Motorradhose gesucht (aufsteigen erschwert)?

Hi Freunde, ich bin neu hier im Forum und hoffe auf eure Hilfe und auch, dass ich eich vielleicht einmal helfen kann! Nun zu meiner Frage: ich fahre jetzt seit über einem Jahr erst Motorrad und bin leider recht kurz geraten (1,72cm) bzw. habe sehr kurze Beine. Ich habe mich damals beim Kauf beraten lassen und glaube die Beratung war sehr schlecht.. uns zwar komme ich mit der Hose schwer auf das Motorrad (Textil Kleidung), weil es sehr zwischen den Beinen spannt und das nimmt mir auch Platz weg, wodurch ich mit der Motorrad Hose schwerer den Boden erreiche als mit einer normalen Jeans, was ich aus Zufall raus gefunden habe. Nun möchte ich aber erstmal wissen, ob das normal ist, bevor ich mich beim Händler im Nachhinein beschwere. Ich sehe generell wie gepresst in meinen Klamotten aus und auch meine Jacke ist viel zu groß ( weit über Hüfte und eine Falte bildet sich beim setzen). Ist es denn möglich eine Textil Kombi zu bekommen, die ähnlich Passt wie eine Lederkombi (möchte kein Leder) optisch? Aber das wichtigste ist mir eigentlich die Frage mit dem spannen.

Ich hoffe es war nicht zu lang, nur möchte ich es ausführlich erklären und eure Zeit nicht mit falschen antworten wegen mangelnder Beschreibung verschwenden! Dankeschön ik voraus und ich hoffe ihr könnt mir helfen!

Mit freundlichen Grüßen Wolcerba

...zur Frage

Aprilia sx 125 stirbt immer ab seit Drosselung?

Also Folgendes Problem: ich habe letztes Wochenende, mein Moped gedrosselt, seit dem stirbt es immer ab wenn man aus dem Standgas z.b. zum anfahren nicht super vorsichtig gas gibt ( millimeterweise). Zum drosseln Haben wir eine Blackbox eingebaut und den Elektromagneten ausgebaut, als auch die 160iger Hauptdüse durch eine 140iger Hauptdüse ausgetauscht. Im Standgas läuft die Maschine jetzt auch nur noch bei einer Drehzahl von 1200 - 1300 (vorher 2000-2100). Das Standgas lässt sich auch nicht hochschrauben (drehe die Schraube raus passiert aber nichts, aktuell habe ich die Standgas-schraube 1.5 Umdrehung draußen und die Gemisch-schraube 1.5 Umdrehungen draußen).

Was wir bereits Probiert haben: 

-Luftfilter checken 

-Hauptdüse wieder auf 160iger wechseln und reinigen (aktuell 140iger wieder verbaut, da 160iger nichts gebracht hat) 

-Zündkerze gewechselt (von 10er auf 08er springt seit dem auch ohne Choke im warm gefahrenen zustand an, ist sie auch am Anfang nach der Drosselung nicht) 

-Standgas verstellen (will sich ja nicht verstellen)

Würde mich sehr freuen wenn mir jemand helfen könnte. 

MfG

PS: Sie wurde von 17kw auf 11kw gedrosselt falls das was zur Sache tut

...zur Frage

Warum soll es den Motor schädigen, wenn man das Motorrad im Stand warm laufen läßt?

Heute Mittag hatte ich auf der Arbeit bei Mf reingeschaut. In einer Frage wurde erklärt, dass beim kalten Motor laufen lassen, dieser Schaden nehmen kann. Mit zwei Kollegen gab es nun eine Diskussion. Ich gebe mal die Argumente wieder, die meinen Erklärungsversuchen entgegen gebracht wurden. --- Ich gebe zu, mir gingen die Argumente aus. --- Nun seit Ihr dran:

Motoren mit Wasserkühlung erwärmen sich ziemlich gleichmäßig.

Neue Motoren haben geringere Fertigungstolleranzen als früher.

Die heutigen Öle haben bessere Lauf- und Kühleigenschaften als die vor einigen Jahren.

Wenn der Motor gestartet wurde, läuft doch der Motor. Er erkennt doch nicht ob das Motorrad fährt oder steht.

Im Winter erreicht ein "normal" auf kalter Straße gefahrenes Motorrad selten die "ideale" Motortemperatur.

Wenn mit kaltem Motor etwas zügiger losgefahren wird, ist es schädlicher als wenn der Motor im Stand warmgelaufen ist. Wie schon erklärt, bei tiefen Temperaturen erreicht der Motor kaum seine Betriebstemperatur.

Zu erwähnen sei noch, dass beide Kollegen seit vielen Jahren Motorrad fahren. Auch im Winter. Die starten genau wie ich den Motor, machen sich langsam fertig und starten dann nach ca. 5-10 Minuten warmlaufen lassen. Bleibt natürlich nicht so lange im Standgas, sondern es wird öfter mal kurz das Gas langsam erhöht. Mit dem Schock läuft der Motor doch auch schon etwas hochtouriger. ---- So, nun seit Ihr dran. Gruß Bonny

...zur Frage

Motor stirbt nach Voll- bzw. Teillast (z.B. beim halten an der Ampel...)

Hallo liebe Community. Ich war ja schon länger nicht mehr hier. Aber jetzt habe ich ein Problem und hoffe ihr könnt mir helfen. Es handelt sich um meine alte Suzuki GSX-F 750 (GR78A) BJ. 89

Folgendes: Letztes Jahr im September lief die Maschine schon etwas "unrund" und holperig..... und ist teilweise an der Ampel im Leerlauf ausgegangen. (nur wenn der Motor schon warm war...) Da ich die Saison letztes Jahr frühzeitig beendet habe, habe ich mir gedacht, OK, der Luftfilter sitzt bestimmt zu und die kleine kriegt keine Luft. (war noch vom Vorbesitzer etc..). Bauste' im Frühjahr nen neuen ein und gut is.

Jetzt ist das Frühjahr.. Ich hab nen neuen Lufi eingebaut und heute die erste Probefahrt machen können. Aber das Problem besteht weiterhin. Ausserdem nimmt sie während der Fahrt im Teillastbereich (ca. 3.000-5.500 U/min) nur schlecht Gas an. Wenn ich da mal den Hahn durchziehe ("stottert" und "brummt" sie und dann auf einmal rennt sie wieder los.) Wenn ich den Gashahn hingegegen langsam durchziehe merkt man von diesem Effekt kaum etwas... Auch langsames Fahren im 1. oder 2. Gang (etwas mehr als Standgas) ist eher eine Qual.

Sie springt auch, wenn sie dann warm ist, eher schlecht als recht an.

Ich habe schon versucht das Standgas einfach ein wenig höher zu drehen. Jedoch bringt das nichts. Und wenn ich es so einstelle, dass sie im Standgas bei den geforderten 1.100-1.300 U/min ist, ist das besagte Problem noch schlimmer.

Nun habe ich noch ein wenig gegoogled und habe gelesen, dass man nach Arbeiten an Luftfilter, Ventilspiel, Auspuff etc. das Leerlaufgemisch einstellen sollte.

Ist das empfehlenswert und könnte das mein Problem lösen? Habe es heute noch nicht ausprobiert...

Oder könnten es auch "nur" die Zündkerzen sein (leider hab ich da beim Lufi wechsel nicht nach geschaut,, weil ich dazu wohl einen "Spezialschlüssel" brauche. Die ZK sind ziemlich "tief" verbaut und ich weiss nicht ob ich da so dran gekommen wäre. Ist immer ein enormer Aufwand, da man Verkleidung, (damit verbunden Spiegel, Frontscheibe...etc) und den ganzen Tank komplett abbauen muss.

Was könnte es sonst noch sein? Vergaser "verharzt" oder dreckig? (Da trau ich mich nicht dran glaub ich >_<)

Wäre toll, wenn der/die Ein oder Andere noch ein Idee hat was helfen könnte? Ich habe die Reparaturanleitung für meine Maschine und würde mich durchaus als Handwerklich begabt bezeichnen... Daher denke ich sollten Reparaturen eigentlich kein großes Problem darstellen (Außer Vergaser... hab angst da an den Kleinteilen was kaputt zu machen... oder ist das nicht so wild wie ich mir das vielleicht ausmale?)

Ich würde mich über Ratschläge, Tips und Tricks von Euch freuen.

Danke schonmal im Vorraus und allseits einen schönen Saisonstart.

Gruß Stephan

...zur Frage

Hinterrad blockiert, beim kicken keinen widerstand?

Also,

Um von Anfang an zu starten: Ich habe mir vor kurzem eine 50ccm Motorhispania Furia Max gekauft. Hab sie relativ billig bekommen, weil der Verkäufer sie los werden wollte. Er meinte, seitdem sie den neuen Zylinder/kolben eingebaut bekommen hat, läuft sie nicht mehr gut.. Ihn hats damit auch in einer Kurve hingelegt, weil eben das Hinterrad blockiert hat. Jetzt steht das Moped schon 1,5 Jahre und ich habe es eben dann gekauft.

Hab sie zu Hause gestartet, sie ist beim normalen kicken nicht sofort angesprungen, also hab ich sie angerollt und den ersten Gang reingehauen. Irgendwas ist aus dem Auspuff geschossen und es hat sehr fest geraucht (was auch verständlich ist wenn sie solange steht). Naja beim fahren hatte ich kaum Kraft, ich bin nur sehr schwer den Hügel hochgekommen?!? Naja dann hat eben bei mir auch das Hinterrad blockiert, dannach hat ich beim Kickstarter auch keinen Widerstand mehr. Hab sie dannach in die Werkstatt gestellt, er hatte den Zylinder angeblich offen und es war kein Kolbenklemmer oderso... Ich sehe sogar die neue Kopfdichtung drauf, also muss er ihn ja offen gelegt haben. Die Werkstatt hat dann kurzerhand den Vergaser gereinigt und ich habe das Moped so zurückbekommen. Beim ersten wegfahren zu Hause dann: Sie startet normal, ich lege den ersten Gang ein und sie stirbt ab? Ist warscheinlich ein Problem bei der Kupplung oderso, naja hab sie dann wieder angeschoben und den ersten Gang reingehauen, aber siehe da, sie stottert komisch rum und hat fast keine Kraft?! Hab sie dann ein bisschen stehen lassen und habs nochmal versucht, diesmal mit dem Choke. Bin weggefahren ganz normal, hatte nicht die volle Kraft wie immer und dann im Dritten Gang hat das Hinterrad wieder blockiert? :/ Hab sie dann ein letztes mal sehr verzweifelt gestartet, hab aber nur im Leerlauf ein bisschen Gas gegeben, sobald ich kein Gas mehr gegeben hatte ging sie wieder aus. Naja hab sie dann in den höhren Drehzahl-Bereich gedreht und plötzlich ging sie aus? Sie hatte auch einen komischen Sound, eher unbeschreiblich...

Meine Frage ist jetzt was es sein kann?

Ist vielleicht der Kolben falsch herum eingebaut und sie läuft deswegen nicht gut? Zwar ist er noch nicht verrieben, aber er sitzt trotzdem falsch?

Wäre halt meine Vermutung aber ich hätte lieber Hilfe von einem Profi, der sich auskennt, weil wie ihr seht hab ich wenig Ahnung von Mopeds ....

Danke im Voraus!

...zur Frage

Suzuki Bandit GSF 1200 (GV75A) springt sehr schlecht an?

Ich bin etwas am verzweifeln. Und mit meinem Latein am Ende...

Ich habe eine Suzuki Bandit erworben welche 5 Jahre Standzeit hatte. Der Vergaser war komplett zugesetzt und verharzt, die Maschine lief nicht. Jetzt läuft sie einwandfrei wenn sie richtig warm ist, außer dass sie bei niedrigeren Drehzahlen in niedrigen Gängen etwas zuckelt und im Stand im Leerlauf was in der Nähe des Getriebes/Kupplung unregelmäßig schlägt/klappert. Zudem ist mir aufgefallen, dass die Gasannahme etwas verzögert ist was aber auch daran liegen kann, dass ich vorher eine Yamaha FZR600 gefahren bin welche durchaus aggressiver reagiert. Hier meine Auflistung von Maßnahmen und Reparaturen:

  • Vergaser ausgebaut, komplett zerlegt und Ultraschallgereinigt
  • Düsen, Nadeln und Dichtungen getauscht (KS-0557NR Reparatursatz)
  • Luftfilter getauscht
  • Zündkerzen getauscht (NGK JR9B) und mit Lehre auf 0,7 Elektrodenabstand gebracht
  • Sprit neu (Super plus von Esso)
  • Vergaser in Werkstatt einstellen lassen (Kerzen sind rehbraun)
  • Neues Öl 10W-40 JASO-MA
  • Leerlauf leicht erhöht (im warmen Zustand 1500 1/min)
  • Benzinhahndichtungen und Membran getauscht
  • Batterie getauscht und geladen (Hatte auch immer genug Saft, Anlasser dreht Kraftvoll)
  • Benzinleitung getauscht

Verdächtig ist noch meine Chokeeinstellung. Ich habe bis jetzt garnicht gezogen, voll gezogen, 1/3 gezogen und verstellen während anlassen probiert. Bis jetzt sprang sie eigentlich nur bei 0 Choke und etwa 5 Minuten orgeln (Zum Glück versteh ich mich mit meinen Nachbarn, die wollten aber auch schon ihre Kaffeetassen nach mir schmeißen...) endlich an. Das komische ist, dass sie immer zündet aber irgendwie dann doch nicht kann. Anhören tut sie sich in etwa so:

Anlasserknopf nininininininini-brr-ninini-brr-ninini-brr-ninini-brr-...

Bis sie sich irgendwann fängt und halbwegs läuft => warm wird. Gibt man etwas mehr Gas geht sie wieder aus. Sanft gefahren läuft sie dann nach etwa 100m ohne aus zu gehen und dann immer besser (was ja normal ist). Weiterer Verdächtiger ist noch der Hahn, da ich ihn nicht komplett gereinigt oder ultrageschallt habe, sah aber sauber aus ohne gröbere Ablagerungen soweit ich sehen konnte. Ausstehende Maßnahme sind noch der Wechsel zu Iridium-Kerzen, aber ich weiß nicht ob sich das lohnt und nutzt, wurde aber öfter in Foren erwähnt...

Warm springt sie sofort an (gelaufen und noch handwarmer Motor oder heißer) über Nacht oder nach einem 8h Arbeitstag nicht mehr.

Ich hoffe es fällt noch jemandem etwas ein..

...zur Frage

Was möchtest Du wissen?