Gilera Stalker 50 macht Probleme bei Vollgas

Moin Leute, habe gerade einen Gilera Stalker 50 hier, der nicht vernünftig bei Vollgas läuft. Das Problem ist, dass er bei Vollgas aussetzer hat. Der Roller läuft eigentlich vernünftig und hält das Standgas. Doch beim Vollgas geben säuft er dann ab oder hat Zündaussetzer ich bin mir da nicht sicher. Wenn man mit dem Roller fährt und nicht ganz vollgas gibt, läuft er normal. Gibt man dann komplett vollgas nimmt er das gas nicht so richtig an. Habe davon auch ein Video aufgenommen. Ebenfalls habe ich gesehen, dass am Vergaser so eine Lochblech drossel verbaut ist und der Vario ring ist auch noch drin.

Was ich bereits gemacht habe:

  • Ölpumpe eingestellt, markierungen passen
  • Vergaser mit Bremsenreiniger gereinigt. mit Druckluft ausgepustet und die düsengröße kontrolliert, müssten eigentlich die richtigen sein
  • Zündkerze gewechselt
  • mit Bremsenreiniger auf Falschluft überprüft, aber macht keinen hörbaren unterschied

Bin jetzt leider überfragt, kann mir da vielleicht jemand helfen?

Danke!

P.S. Der Roller war schon warm :D

Nachtrag: Mittlerweile macht der Roller bei Vollgas auch Fehlzündung... habe jetzt auch noch das Zündkabel verkürzt und das hat auch nichts gebracht, Luftfilter habe ich auch eingeölt.

Das passiert jetzt, wenn ich Vollgas gebe Mittlerweile macht der Roller bei Vollgas auch Fehlzündung... habe jetzt auch noch das Zündkabel verkürzt und das hat auch nichts gebracht, Luftfilter habe ich auch eingeölt.

Das passiert jetzt, wenn ich Vollgas gebe

https://www.youtube.com/watch?v=c4y-54y6zXo

Vergaser, zündung
1 Antwort
Suzuki Rm125 Zündungsproblem?

Hallo zusammen, Habe eine Suzuki Rm 125 Baujahr 2000 meiner Meinung nach recht billig bekommen. Natürlich hat das Schnäppchen auch einen hacken. Sie ist als sie warmgefahren war im Standgas immer ausgegangen Und jetzt springt sie garnicht mehr an da nur noch ein schwacher funke vorhanden ist ..damit dieser funke aber erscheint muss man auch schon sehr fest in den kickstarter treten. An allen verbindungeb wurde bereits kontaktspray hingesprüht und kabel auf duchgang gemessen. Vom vorbesitzer wurde noch zündspule, zündkerze,zündkerzenstecker,und zündkabel erneuert aber ohne erfolg ...immer noch ein sehr schwacher funke. Habe die Elektrik auch soweit wie möglich durchgessen oder besser gesagt wie ich gerade in der lage war.... das heißt einmal Pick up bei der passt der ohmwert und noch den exciter kabel schwarz/rot und schwarz/weiß bei dem müsste der wert zwischen 24 und 40 ohm liegen bei mir liegt der aber bei 23 ohm kann das bereits die ursache sein ? Nun meine Frage ob noch jemand eine Idee haben könnte was das problem sein könnte da ich gerade nicht mehr weiter weiß.

Wäre euch wirklich sehr dankbar :)

Danke im Voraus Mit Freundlichen Grüßen

Update: 

Mit vollem schieben springt soe an und läuft nur über ca 5000 umdrehungen darunter geht sie sofort aus ... vergaser ist sauber membrane sind auch ok ..

Jemand eine idee ?

zündung, Standgas, Suzuki Rm 125
1 Antwort
Bike geht während der Fahrt aus..

Hallo liebe Community,

ich beginne mal ganz von vorn. Ein Tag wie jeder anderer, ich fahr nach der schule nachhause, etwa 2 Minuten unterwegs und aufeinmal: gas weg. Elektronik war noch an, nur der Motor ist ausgegangen. Hab mir nichts dabei gedacht, wieder angemacht und weiter gefahren, eine Minute später das gleiche. Das Bike hab ich dann mit dem Notaus Knopf aus und wieder an gemacht, so springt sie wieder an. Nach kurzer Zeit geht sie schon wieder aus innerhalb 5 Minuten 4 mal. Spätestens jetzt hab ich verstanden, da läuft was nicht Richtig. Bin also den Heimweg vom derzeitigen Standpunkt etwa 5 Min. entfernt noch angetreten, weitere 3 mal ausgegangen. So dachte ich mir auf zum Vertragshändler, Pustekuchen! Bei dem erschein ich nichz noch mal, lange Geschichte. Der nächste KTM-Händler ist 30 km entfernt und nur mit Schnellstraße & Autobahn zu erreichen, daher wollte ich das nicht riskieren und hab nach der nächsten Werkstatt in der Umgebung geschaut und mir wurde Kawasaki angeboten, die sich auch um andere Bikes kümmern. Der Chef und dessen Mitarbeiter konnten sich nicht erklären wie das sein kann. Da der Chef in der nähe von der nächstgelegenen Vertragswerkstatt wohn,t bot er mir an das Bike kostenlos dorthin zu transportieren. Sie werden sich dem Bike erst diesen Freitag witmen. Jetzt zur Frage, woran kann das Liegen? Ich habe einen neuen Auspuff verbaut, ein befreundeter Motorradfahrer, der den Auspuff mit mir eingebaut hatte, sagte mir, dass er sich zu fast 100% sicher ist, dass das mit dem Auspuff zu tun hat, weil die Elektronik auf den Auspuff abgestimmt werden muss. Man(n) soll also die Elektronik umprogramieren. Ich hab absolut keinen Plan an was das liegen könnte. Ich fahre den Auspuff schon seit ein paar Wochen und hatte das Problem nur 1-2 mal zuvor (auch ohne den neuen Auspuff) also sie ist mir mal ausgegangen bevor sie richtig Warm war (1 mal) und ein weiteres Mal hab ich ein wenig länger gebraucht sie an zu bekommen aber das wars auch schon. Hoffe ihr könnt mir so ungefähr sagen an was das liegt bzw ein paar Vermutungen wären mir ganz Recht :)

Danke schon ein mal im Vorraus

Gruß Valanti

Elektronik, Auspuff, Motorrad, zündung
4 Antworten

Meistgelesene Fragen zum Thema Zündung

Bike geht während der Fahrt aus..

6 Antworten

Wo ist der Unterschied zwischen Transistor- und CDI-Zündungen ?

1 Antwort

Ist es die Zündspule?

7 Antworten

Intruder vs1400

3 Antworten

Stromschlag von Zündspule - Gefahr?

5 Antworten

Läuft eine Benzinpumpe während der Fahrt permanent?

2 Antworten

Kreidler Enduro 125 DD Elektrikproblem?

2 Antworten

Kein Zündfunke auf beiden Zündkabeln Virago 535 Bj. 2003

3 Antworten

Nach Kurzschluss geht der Motor nicht mehr an

4 Antworten

Zündung - Neue und gute Antworten