xt 600 e Baujahr '92 - kein strom?

2 Antworten

Es gibt ja nicht nur einen Sicherungskasten, ist die Hauptsicherung noch ok?

Ein klassisches Relais zu schrotten dürfte recht schwierig sein, denke nicht dass es daran liegt.

Habe bisher nur eine Sicherung gefunden. Rechts neben der Batterie sitzt ein rechteckiges Relais und daneben eine Sicherung in einem Plastikgehäuse, Ersatzsicherung direkt dabei. Wo könnte ich denn weitere Sicherungen finden?

0
@zueller

Unter der Sitzbank könnten weitere Sicherungen sein....

Aber bissel Kritik musst dir jetzt doch von mir anhören...


Unglücklicherweise stand der Schlüssel auf Zündung an und ich bin versehentlich beim anklemmen der Kabel mehrfach kurz hintereinander an die Batteriepole gekommen

Also... dass der Schlüssel auf Zündung an steht.... ist eine Sache und kann passieren, wenn man ungeübt ist, darüber kann man jetzt hinweg sehen und das als "ungeschickten Fehler" (aus dem man lernen kann) abhaken.

Dass du dann einmal "aus versehen" beim anklemmen mit dem Kabel an die Pole gerätst, kann ich auch noch als "Schrauber-Anfänger-Fehler" durchgehen lassen, aber wie um alles in der Welt, kann das mehrfach aus versehen passieren??? Spätestens nach dem ersten mal, hättest du doch deinen Fehler (Zündung an) bemerken müssen....

5

Hallo züller Mir kräuselts immer die Augenbrauen, wenn ein Laie an der Elektrik spielt. Oft ist der Optimismus das einzige "Werkzeug".

Wenn Du die Kabel an dem Akku anschlie0t, kommst Du automatisch an die Pole, denn da gehören sie auch hin. Nun kannst Du aber unter Umständen die Plusleitung an den Minuspol und umgekehrt angeschlossen haben, das haben hier schon manche "Künstler" gebracht.

Welche Spannung hat der Akku, wenn Du die Zündung einschaltest? Hast Du vielleicht zufällig Stecker getrennt? Ganz ehrlich, bring die Kiste in die Werkstatt.

Grüßle

Was möchtest Du wissen?