XJ 600 Diversion - springt nicht an, nur ein Klackgeräusch, Batterie voll.

2 Antworten

Für mich sieht es danach aus,das Dein Anlasser fest sitzt und dadurch einen hohen Strom zieht und dadurch die Elektrik in die Knie geht,alle Sicherungen sind ganz???

1

Alle Sicherungen sind in Ordnung.

0
44
@Siegerlaender

Schlag mal mit einen Hammer gegen den Anlasser,wenn Du drankommst.

0

Guten morgen,

mein Moppedläuft wieder, zumindest „stand“ gerade.

Ich habe mich gestern davon überzeugen lassen mir eine neue Batterie zuzulegen. Die Alte war ja total leer, da war kein Troppen’ Batterieflüssigkeit mehr drin. Also hab ich mir ne neue gekauft, die befüllt, eingebaut, Zustand unverändert also Mopped sprang nicht an. Also habe ich den Anrollversuch probiert, auf den Berg gestellt, Gang rein, Motorrad gerollt, Kupplung kommen lassen. Im Gegensatz zu vorgestern sprang sie dann an .... aber wenn ich starten wollte, klickte immer noch nur ein Schalter (vermute zumindest, das es ein solcher war den ich hörte). Irgendwann habe ich mir gedacht, klopp ma’ gegen den Anlasser ... das mit ein paar leicten Schlägen gemacht (Metalgriff eines Werkzeuges) und das Mopped startete .. da die Batterie neu ist, sogar sehr gut.

Ich habe dann gestern und heute morgen noch vor der Fahrt zur Arbeit, mehrere Versuche unternommen, durch ein- und ausschalten den Motor normal zu starten und jedes mal war es erfolgreich. Vielleicht habe ich Glück und es bleibt so. Gruß Dacota

welche Zündkerze braucht dieSsuzuki GSX400E GK53C?

...zur Frage

Ist es die Zündspule?

Servus alle Kollegen. Heute muss ich wieder eine Frage stellen, da ich mir nicht absolut sicher bin. Ich habe gestern die Suzuki GN 250 meines Nachbarn durchgesehen, da diese nicht mehr angesprungen ist. Es kam kein Zündfunke an. Ich stellte fest, dass sich viele Fehler summierten. Batterie Wüstenähnlich. In einigen Zellen kein Wasser. Pole nicht fest angezogen, aber doch noch 12,75 Volt. An der Zündspule die Kontakte hatten auch schon weissen Belag. Dann baute ich eine neue Zündkerze ein, da die alte so gut wie keinen Funken abgab. Nach ein paar km Probefahrt ging sie aus und mein Nachbar hat sie Heim geschoben. Heute noch mal alles gecheckt. An der Kerze kein Funke. Dann vom Zündkabel etwas abgezwickt und mal so an den Zylinder gehalten. Da springt der Funke etwa 6 mm über. Mit Kerzenstecker kam nichts. Also neuen geholt. Gleiches Resultat. Nach wiederholtem Test nur mit Kabel, - da geht´s, auch das kleine Gewinde von der Kerze mal ins Zündkabel gedreht, - dann wieder minimaler Funke. Nun habe ich sie Gott sei Dank zum laufen gebracht. Sie springt auch an, aber eben nur mit winzigem Fünkchen. Da vermute ich, was meine Frage ist, wird doch die Zündspule einen Patscher haben, oder?

Es grüßt euch Bernhard

...zur Frage

Faser FZS600 kein Zündfunke

Hi kann mir einer evt. sagen warum kein Zündfunke mehr kommt? Batterie zu 80% ok Anlasser dreht Benzinpumpe läuft liegt es evt. am Starter Relais? Kann mir nicht vorstellen, dass beide Zündspulen defekt sind!

...zur Frage

Zündstecker mit Zündkabel verbinden?

Hey Leute, kann mir jemand ganz kurz beschreiben wie man einen maroden Zündkerzenstecker tauscht? Wie werden Stecker und Kabel miteinander verbunden? Ich habe etwas von einer Zündkabelkralle gelesen, geht das damit? Oder braucht man Spezialwerkzeug? Danke euch!

...zur Frage

Zündproblem

Habe an meiner Kawa VN 800 keine Zündung mehr.Die Hauptsicherung ist wieder drin,war durchgebrannt.Licht und Horn ist da.Nur die Zündung macht es nicht.Hat jemand eine Ahnung?

...zur Frage

Was bedeutet das Geräusch als wenn sich ein Modem ins Internet einwählt nach abschalten der Zündung?

kennt das jemand..? mein motorrad macht das immer ca. 30sec. nach abschalten der zündung.

...zur Frage

Was möchtest Du wissen?