Ist es nur die Zündkerze?

6 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Servus Helmut

Nur zwei Haare am Kopp, ist relativ wenig. Zwei Haare in der Suppe ist relativ viel.

Wenn ich das richtig verstanden hab, kam in 15 Sekunden nur ein Zündfunke, das wäre zu wenig. Er müsste alle zwei Kurbelumdrehungen mindestens einmal funken. Manche Hersteller lassen in einmal pro Umdrehung funken, hat mit dem zweiten Zylinder zu tun und ist eine Sparmassnahme. Er sollte regelmäßig und kräftig funken.

Wer alles kann dich ärgern? Da wären, die Zündspule, der Zündgeber, das Kabel, der Stecker und die Kerze. Den Zündgeber kannst Du mit einer LED Prüfspitze an 15 und 1 der Zündspule prüfen, die LED muss gleichmäsig blinken. Zündkabel + Stecker mit dem Ohmmeter messen, vorher von der Zündspule abziehen, sollte 25k Ohm haben auch wenn man das Kabel durchknetet. Die Kerze, mei, steck ne neue rein und gut isses.

Starte mal den Motor in einer finsterdunklen Garage und beubachte Spule Kabel und Kerze ob sich nicht dünne Lichtbogen bilden. Bilden sich welche z.B. am Spulenkörper, Zündspule wechseln. Kabel, Stecker und Kerze lassen sich einfach wechseln. Schön abdichten die Teile.

Grüßle

Wahre Worte! So... Es bilden sich wirklich Lichtbogen. Gut dann werd ich die Zündspule mal wechseln, mal sehen wie es dann aussieht. hoffentlich war es das. Danke für die Antwort!

2

Ay Ay Captain of Electricity - deine Antwort ist ebenfalls wie ein Leuchtfunke in arschkalter Nacht - gratuliere!^^

Víele Grüsse von der hinteren Bank für Lehrlinge ;-)

Jan

1
@Jayjay12

Sie läuft!!! Es war die Zündspule. Da brat mir doch einer einen Storch. Herzensfroh bin ich. Herzensfroh! Und das ohne jemanden hier zu haben der professionell Hand anlegt! Hab mich natürlich über alle Antworten gefreut, die ich hier bekommen habe. Nicht nur quantitativ, nein auch qualitativ. Ich mag zwar kein Alkohol, aber darauf trink ich jetzt einen. Prost!

1

Hast Du die verrußte Zündkerze einfach so wieder eingebaut? Mach das Ding doch mal mit einer Drahtbürste sauber damit der Ruß abgeht. Dann Batterie laden. Und dann mal mit geschlossenem benzinhahn starten (mit Choke falls vorhanden) und erst wenn Sie läuft Benzinhahn öffnen.

Natürlich habe ich sie gereinigt. Bevor man da irgendwas öffnen kann ist sie leider wieder aus wenn sie überhaupt mal anspringt. Trotzdem Danke!

1
@helmutrossman

Kleiner Tipp: Schau Dir auch mal den Luftfilter an. Manchmal sind es ganz banale Dinge.

2

Du schreibst es kommt ein Zündfunke an, das ist schonmal ganz gut.

 

Was du bei dem ganzen Prozedere vielleicht übersehen haben könntest: Wie alt ist der Sprit? Schon nach wenigen Monaten lässt die Zündwilligkeit derart nach, dass der Motor damit nicht anspringen will.

Danke erstmal. Ich hatte nur vor ca. einer Woche(als ich beschlossen habe das Motorrad zu verkaufen) den tank zum ausbeulen gegeben. Deshalb ist der Sprit neu.

2
@helmutrossman

Ok, vielleicht ist bei Einbau des Tanks etwas schiefgelaufen. Zum Beispiel Anschlüsse vertauscht, Leitungen geknickt?

1

Was möchtest Du wissen?