Honda VT600 zündet nicht?

2 Antworten

Wenn sich gar nichts tut: wurde neben den Sicherungen auch die Hauptsicherung geprüft?

Ändert sich die Spannung an dem Akku, wenn der Starterknopf gedrückt wird?

Hauptsicherung wurde geprüft

0

Leuchten die Kontrolllampen bei eingeschalteter Zündung?

Leuchtet das Licht / Blinker?

Ist der "Killschalter" am Lenker eingeschaltet?

Ist der "Killschalter" am Seitenständer defekt?

Falls die ersten beiden Fragen mit "ja" beantwortet werden, kontrolliere die Kabel zum Starter/Startrelais.

Gruß Bonny

Woher ich das weiß:eigene Erfahrung

Ja alle Kontrollampen leuchten und Killswitch ist auch auf "On"

0
@Shadowrider600

Dann kontrolliere den "Killschalter" am Seitenständer.

Musst Du beim Starten die Kupplung ziehen? Dann den Schalter am Kupplungshebel überprüfen (auch die Anschlüsse/Kabel). Das war bei meiner Intruder mal nach einem Unfall die Ursache warum der Motor nicht gestartet werden konnte.

Es gibt noch einen Killschalter im Getriebe, der verhindert das gestartet werden kann wenn ein Gang drin ist (der ist aber meist nur vorhanden, wenn ohne die Kupplung zu ziehen gestartet werden kann.

Soweit die Sachen mit den Schaltern. Falls alles nichts zu Lösung führt, bleibt noch alle Kabel und Verbinder zu überprüfen die für den Startvorgang relevant sind. Startrelais mit Anschlüsse überprüfen.

Mehr Möglichkeiten fallen mir jetzt so spontan nicht ein. Viel Erfolg bei dem Überprüfen. Gruß Bonny

0
@Shadowrider600

Hinter der Abdeckplatte vom Getriebe (Achtung - Öl). Wie aber schon geschrieben ist nicht immer so ein Schalter dort zu finden. Wo, ist von Motorrad zu Motorrad verschieden. Wenn man hat, "Werkstatthandbuch" oder in einer Vertragswerkstatt nachfragen.

Dieser Killschalter gibt erst Kontakt, wenn der Leerlauf eingelegt ist. Ist ein Gang eingelegt, lässt er keinen Strom zum Starterrelais durch. Das ist eine Sicherheitsreglung, das der Motor bei eingelegtem Gang nicht anspringt. Alte Motorräder haben so etwas nicht, auch keinen Schalter (Taster) am Kupplungshebel. Da macht man beim Starten einen schönen Satz nach vorne (eigene schmerzliche Erfahrung).

Wo bei Deinem Moped der Schalter im Getriebekasten sitzt, weis ich leider nicht. Da das Moped aber noch nicht so alt ist, ist sicherlich so ein Schalter vorhanden. Gruß Bonny

0

Was möchtest Du wissen?