Bandit 650 startet nicht (Baujahr 2008). Tacho wie tot, wenn man Schlüssel auf Zündung stellt. Springt auch nicht an. Batterie ist ok. Woran könnte es liegen?

3 Antworten

Moin,

und nun eine Antwort von einem alten Kerl, der von Elektrik null Ahnung hat: Bevor die große Mess- und Suchorgie gestartet wird, würde ich (!) den vermeintlich intakten Akku überbrücken, um damit Gewissheit zu haben, dass es nicht doch am Akku liegt. Wenn das Moped im überbrückten Zustand nicht anspringt, dann beginnt die große Suche und nicht umgekehrt.

Anmerkung: Wenn ich jetzt dummes Zeugs geschrieben habe, bitte ich um Korrektur durch die Kupferwurm-Fraktion. Nur so kann ich / können wir dazu lernen. :)

Guter Tip. Jetzt habe ich zumindest die Gewissheit, dass es definitiv nicht am Akku liegt.

1

Nochmal gegoogelt, wo sich die restlichen Sicherungen befinden --> Seitenverkleidung. Gecheckt: alle in Ordnung. Bin echt ratlos

etz

aber, ratlos,

ist doch net falsch mit den Sicherungen. Wenn schon nix über Zündung an (15) kommt, wann dann? Muss er halt messen (:-(

1

Ich würde mir mal die Arbeit machen, die Batterie aus zu bauen, zu laden, und anschliessend, nach etwa einer Stunde Ruhezeit, die Batteriespannung zu prüfen.

Ist diese im grünen Bereich, also 12,5-12,8 Volt, und fällt diese auch beim Startversuch nicht all zu weit ab, dann würd ich ne Werkstatt die Sucharbeit verrichten lassen, den das kann viel sein.


 Kurioserweise sterben im Sommer mehr Batterien, als nach der Winterpause..........    das liegt aber auch an den hohen Temperaturen, dem Wasserverlust der Batterien, und deren Qualität......

Was möchtest Du wissen?