Bandit 650 startet nicht (Baujahr 2008). Tacho wie tot, wenn man Schlüssel auf Zündung stellt. Springt auch nicht an. Batterie ist ok. Woran könnte es liegen?

3 Antworten

Moin,

und nun eine Antwort von einem alten Kerl, der von Elektrik null Ahnung hat: Bevor die große Mess- und Suchorgie gestartet wird, würde ich (!) den vermeintlich intakten Akku überbrücken, um damit Gewissheit zu haben, dass es nicht doch am Akku liegt. Wenn das Moped im überbrückten Zustand nicht anspringt, dann beginnt die große Suche und nicht umgekehrt.

Anmerkung: Wenn ich jetzt dummes Zeugs geschrieben habe, bitte ich um Korrektur durch die Kupferwurm-Fraktion. Nur so kann ich / können wir dazu lernen. :)

Guter Tip. Jetzt habe ich zumindest die Gewissheit, dass es definitiv nicht am Akku liegt.

1

Nochmal gegoogelt, wo sich die restlichen Sicherungen befinden --> Seitenverkleidung. Gecheckt: alle in Ordnung. Bin echt ratlos

etz

aber, ratlos,

ist doch net falsch mit den Sicherungen. Wenn schon nix über Zündung an (15) kommt, wann dann? Muss er halt messen (:-(

1

Ich würde mir mal die Arbeit machen, die Batterie aus zu bauen, zu laden, und anschliessend, nach etwa einer Stunde Ruhezeit, die Batteriespannung zu prüfen.

Ist diese im grünen Bereich, also 12,5-12,8 Volt, und fällt diese auch beim Startversuch nicht all zu weit ab, dann würd ich ne Werkstatt die Sucharbeit verrichten lassen, den das kann viel sein.


 Kurioserweise sterben im Sommer mehr Batterien, als nach der Winterpause..........    das liegt aber auch an den hohen Temperaturen, dem Wasserverlust der Batterien, und deren Qualität......

Motorradbatterie tot?

Ich habe meine Motorradbatterie von meiner z1000 12v/Blei batterie über den winter nicht ausgebaut ~10monate jetzt mit dem ProCharger geladen der auch geladen hat um die 10 stunden dieser hat auch nicht "defekt" angezeigt also wieder eingebaut und versucht zu starten aber nix keine zündung kein ton. Ist meine Batterie kaputt weil der ProCharger hat ja nix angezeigt in der richtung oder liegt das Problem woanders ?

mfg

...zur Frage

Sobald ich die Batterie dran hänge startet der Anlasser ohne Schlüssel oder Zündschloss. Was ist das Problem?

Hallo, mein Problem liegt daran das wenn ich meine Batterie (als erstes + und dann -) anschließe mein Anlasser sofort durchdreht. Der Tacho funktioniert dabei noch nicht. Sobald sie anspringt funktioniert der Tacho und der Anlasser dreht trotzdessen das der Motor läuft weiter. Es muss nicht mal ein Schlüssel stecken oder ein Zündschloss vorhanden sein, sobald ich den Minuspol wieder von der Batterie entferne geht sie aus. Das ganze Problem ist seit der neuen Saison, Batterie ist voll geladen, neuer Lenker eingebaut, neuer Anlasser auch. Der alte Anlasser, gleiches Problem. Zündschloss ausgebaut, gleiches Problem. Nun weiß ich nicht mehr weiter.

Vielen Dank schon einmal für die Antworten!

...zur Frage

Ich fahre eine Intruder M800 von 2006 Typ WVB4. Ich hatte eine defekte Batterie welche ich getauscht habe. Nun ist mein Tacho tot.?

Ich hatte eine Defekte Batterie und zwei blanke reifen. Nachdem ich die Reifen gewechselt habe, habe ich noch eine neue Batterie eingebaut. Nun ist mein Tacho komplett ohne Funktion. Kein km stand keine FI Kontrolle und Geschwindigkeit zeigt auch nicht mehr an. Beleuchtung geht und Moped läuft. Alle elektrischen verbrauchen gehen super. Sicherungen alle in Ordnung. Kann mir da jemand weiter helfen ? Kann der Tacho irgendwie resetet werden ? Wäre cool wenn mir jemand helfen könnte.

Markus

...zur Frage

Aprilia rx 50 Kabelbruch?

Hallo, ich habe folgendes Problem. Bei meiner Aprilia rx 50 (2008) ist es so, dass wenn ich den Motor aus habe und die Zündung anmache,dann ist es so dass der Elektronische Tacho an ist wenn der Lenker auf der rechten Seite ist. Aber sobald ich nach links lenke geht der Tacho aus. Wenn ich dann fahre ist der Tacho am Anfang der Fahrt mal aus und mal an, oder er ist an und die Temperaturleuchte leuchtet durchgehend und die Geschwindigkeit ist viel zu hoch. Aber nach ca. 5 min. ist dann alles normal.(Wenn der Tacho aus ist, gehen die Blinker und das Rücklicht auch nicht). Nun meine Frage: Kann es sein, dass das Kabel welches von der Batterie zum Lenker geht einen Kabelbruch hat und der Tacho nur ordentlich läuft wenn die Lichtmaschine alles übernimmt, oder kann das was anderes sein? Wenn das der Fall ist, weiß jemand wo genau das Kabel von der Batterie zum Lenker her geht?

...zur Frage

Yamaha wr 125 r springt nicht an?

Servus meine yamaha stand ein paar tage und als ich eine runde fahren wollte sprang sie nicht an, sie ratterte nur und danach haben alle lämpchen geleuchtet wie wenn ich den schlüssel von off auf on mach. Habe die batterie über nacht voll geladen und danach sprang sie wieder an. 2 tage später hatte ich wieder das gleiche problem. Woran könnte das liegen?

...zur Frage

Beta 50 RR springt nicht mehr an?

Kannst du mir helfen? Meine Beta 50 RR (Enduro/Baujahr 2012) geht nicht mehr an. Ich habe unendliche Male den Kickstarter gekickt. Ich habe vor 3 Tagen den Vergaser ausgebaut. Dann wieder eingebaut, beim 1. Kick ging er an. Dann wollten wir (mein Freund & Ich) noch das Standgas und Luftzufuhr einstellen, seitdem geht er wieder nicht mehr an. Ich glaube es liegt daran das er zu fett oder zu mager läuft, ich habe aber keinen blassen Schimmer wie man das zurückeinstellt. Ich hatte ein Bild gemacht, von der Einstellung, ich habe diese probiert wieder so einzustellen. Leider ohne Erfolg. Liegt das an der Kälte (0°C), oder/und das er abgesoffen ist? Und was soll ich tun falls sie abgesoffen ist?

...zur Frage

Was möchtest Du wissen?