Problem mit Honda Cbf 125

1 Antwort

Hallo Iflar,

hast du die Zündkerzen bereits überprüft? Je nachdem brauchst du eventuell neue Kerzen. Bei Schmutz im Benzin Ablassen des enthaltenen Sprits und eine Neubefüllung des Tanks. Kontrolle der Sicherungen von Zündung und Einspritzung. Du könntest relevante Steckverbindungen und die inneren Kontakte überprüfen: die Stecker auseinanderziehen und mit ner harten Zahnbürste reinigen oder Kontaktspray benutzen, die Kontakte ausblasen und auf festen Sitz der Verbindungen achten.

Es kann sich aber auch um nen Defekt bei der Benzinpumpe handeln: könnte dir die Werkstatt per Auslesen des Fehlerspeichers sagen. Gruss JJ

Danke für die ausführliche Antwort. Ähnlich Ansätze hatte ich mir jetzt auch vorgenommen, bin aber froh vorher zu hören, dass es typische Probleme mit der Benzinpumpe gibt.

Deine Ideen scheinen mir sinnvoll, aber siehst du da einen Zusammenhang zwischen Fehler 1, 2 zu 3 ? Kann man Fehler 3 überhaupt auf die Einspritzung oder Zündung zurückführen ? Habe sowas seit ich Motorrad fahre noch nie erlebt.

1
@Iflar

Das ist schwierig für mich zu beurteilen; bin nämlich wenn - dann stets mit Vergasermotorrädern unterwegs.Wäre deine Maschine zuletzt länger stillgelegt ge- wesen (was ich nicht glaube), käme auch ein verdreckter Drosselklappenkörper samt eventuell verstopften Luftkanälen in Betracht.

Mit der jeweiligen Stellung der Drosselklappen wird der Benzindurchfluss geregelt, wie du sicher weisst. Kann mich täuschen, aber ich meine, dass der Drosselklappensensor ( = Pentiometer) auch für das Feststellen des Gasgriffs zuständig ist. Falls der Fehler dort läge, müsste das gesamte Drosselklappen- gehäuse ausgebaut und im Ultra-schallbad gereinigt werden. Ist teuer, hoffe, du kommst günstiger ans Ziel ;-) Gruss Jayjay

0

Motorprobleme wiederkehrend nach je 10-20km Fahrt? HILFE bei FEHLERSUCHE :(

Servus, Mein Motorrad: Yamaha XVS 650 Dragstar '97 ca. 55.000 gelaufen, 10W40 teilsynthetisch. Ölwechsel vor 1000 km.

Ich habe in letzter Zeit Probleme unbekannter Herkunft: Maschine im kalten Zustand --> Choke für 3 Minuten gezogen --> Motortemperatur 10°--> FAHRBEREIT

10KM SPÄTER: Maschine verliert an Leistung, Drehzahl steigt, Motor stottert (ruckartige Beschleunigung bzw. Leistungsauf- und abfall). Unabhängig vom Gang, bei gleichmäßigem Gas geben auch im neutralen: Motor tourt auf und ab (ähnlich dem Verhalten wie wenn der Tank leer geht und der Moment kommt bei dem man den Kraftstoffhahn auf Reserve umstellen muss). Dazwischen viele Fehlzündungen.

Resultat: Halb gezogene Kupplung, im 2. Gang bei 7 km/h für 5 Km Weiterfahrt, Maschine zur Werkstatt gebracht. Dort keine Fehlerquelle gefunden trotz 3 Probefahrten mit zunehmender Intensität.

Maschine abgeholt, läuft normal, nach etwa 20 Kilometern selbe Symptome, als ob das Motorrad die Symptome erst zeigt wenn der Motor warm ist. Jedenfalls: so nicht fahrbar.

ALTES ÖL WENN DANN LEICHT VERDRECKT, SPÄNE NICHT ZU SEHEN

KUPPLUNG ÜBERPRÜFT: Metallscheiben fast wie neu, keine Verfärbungen, und sowohl Lamellenscheiben als auch Metallscheiben und Federn absolut im Normbereich lt. Messschieber und Werkstatthandbuch!

BENZINFILTER SCHEINT OKAY

WO KÖNNTE DAS PROBLEM LIEGEN, WENN ES ERST NACH PAAR KILOMETERN FAHRT AUFTRITT? Heute 15 km gefahren, keine Probleme gehabt.

...zur Frage

Was möchtest Du wissen?