ktm sx 125 zündung

3 Antworten

Wenn du dein Moped nicht gerade in der Elbe geparkt hast, würde ich auch mal dem Wassereinbruch auf die Spur gehen. Sonst hast du nachher alles wieder am laufen und ein zwei Regenschauer später hast du das selbe Problem.

Hallo zweitaktheizer !

triplewolf, Kaheiro und mausd haben schon die wesentlichen Hinweise gegeben. Wenn ein Motor einwandfrei läuft, geht er nicht beim Abschalten plötzlich kaputt. Nachdem Du die bisherigen Ratschläge befolgt hast, prüfe unbedingt die Kraftstoffzufuhr und den Zündfunken. Hierbei solltest Du den Zustand der Zündkerze sowie den Elektrodenabstand prüfen. Möglicherweise hat er sich durch Abbrand vergrößert und erschwert einen Kaltstart. Wirf auch nochmal einen Blick auf die Angabe des Wärmewertes ( auf der Zündkerze ) und spendiere Dir - im Zweifel - eine neue . . . hat schon so manchen Motor - auch meinem ! - zu neuem Leben verholfen.

Gruß vom Motordriver1950 !

Suzuki Dr 125 Se startet nicht?

Hey Seit einigen Tagen läuft meine Suzuki Dr 125 se nicht mehr Als ich sie am Abend abgestellt hatte lief alles wie immer Jetzt Dreht der Anlasser zwar aber beim drehen taucht ein metallisches Schlagen,Schleifen auf Angeschoben bekomme ich sie und dann läuft sie auch Der Anlasser sieht auch noch relativ gut aus

Hat jemand eine Idee?

...zur Frage

Motor nimmt kein Gas mehr an

Wenn ich den Motor starte läuft alles problemlos. Sobald der Erst Gang eingelegt wird oder der Seitenständer aus geklappt ist kann man machen was man will, über die leicht erhöhte Leerlaufdrehzahl geht es nicht hinaus. Ich habe den Schalter für den Ständer geprüft, ist i. O.. Wo soll ich einen Fehler suchen?

...zur Frage

Wr 125 Tacho dreht durch?

Hallo alle zusammen,

ich haber mir vor ca 1 Monat eine gebrauchte wr 125x geholt. In letzter Zeit funktioniert mein Tacho nicht richtig. Ich fahre ganz normal und auf einmal springen die km/h hin und her(von 50 auf 199 oder 143 oder 15) Ich hab echt kein Plan was ich noch machen soll. Hab schon geschaut ob die Stecker vom Sensor evtl kaputt/dreckig sind aber es war alles ok. Mein Notaus Schalter geht übrigens auch nicht. Hab den Schalter mal aufgemacht und alle Kontakte sind ok. Also wird’s da wohl am kabelbaum oder so liegen. Hab auch festgestellt dass ich während der Fahrt mein Tacho mit dem notaus Schalter ausschalten kann. Ich hoffe ihr habt ein bisschen mehr Ahnug als ich und könnt mir helfen :)

...zur Frage

Kann mir jemand bei meinem elektronik Problem helfen

Hi, so langsam habe ich keine ahnung mehr was ich tun soll bei meiner Honda CBR 125 r läuft trotz noch funktionierender Batterie kein Strom (also keine Zündung, kein Licht, Tacho leuchtet nicht und die anzeigen zeigen auch nichts an). Wenn ich die Batterie wieder anschließe brummt nur das Hauptrelay welches ich schon ausgewechselt habe, aber es brummt immernoch.Die 30A Hauptsicherung habe ich auch schon ausgewechselt aber es bleibt das gleiche.Da ich mich eher mit Autos auskenne und nicht mit Motorrädern weiß ich nicht so genau was ich noch tun kann und Frage nun nach weiteren Ideen damit die Maschiene wieder läuft.

Danke schonmal vorab

...zur Frage

Weißer Rauch aus dem Auspuff und Benzin läuft aus dem Vergaserschlauch

Hallo, habe gestern meine VN 800 gestartet und bin losgefahren. Nach ca. 150 Metern bemerkte ich dicke weise Rauschschwaden aus dem Auspuff. Aus den beinde Schleuchen die unterhalb des Vergaseransaugstutzen verlaufen, lief in großen Mengen Benzin. (Wohl mit etwas Oel vermischt) Nach dem Auschalten des Motors lief auch keine Benzin mehr. Frage: Was is los? Zylinderkopfdichtung oder was ? Oder doche eher Probleme mit dem Vergaser.

...zur Frage

Ist es nur die Zündkerze?

Hallo, ich habe ein Problem welches mir keine Ruhe mehr lässt. Ich würde mich freuen wenn ich heute noch eine Antwort bekomme. Ich kenne mich selber nicht gut mit motorrädern aus und kenne auch niemanden. Deshalb habe ich glück eine so treue bmw zu besitzen. Nu, ich hatte vor sie zu verkaufen, da ich leider nicht mehr zum fahren komme.Heute kam jemand zum Besichtigen und da springt sie doch tatsächlich nicht an. Der anlasser dreht und dreht. Zündkerze raus, an den Stecker gesteckt und den anlasser drehen lassen. Es kam ein Zündfunke. Mehr nicht. Nach ca 15 sekunden orgeln. So jetzt meine Frage, die mag vlt. etwas doof sein, aber ich willeinfach wissen ob es nur daran lag. Scheint die Zündkerze kaputt zu sein? Müssten quasi viele Funken kommen oder ist es normal das nachdem man sie rausgenommen hat nur wenige funken kommen aus welchem grund auch immer?

MFG Helmut

...zur Frage

Was möchtest Du wissen?