Motorrad springt nicht an, Batterie?

1 Antwort

Wahrscheinlich ist der Akku defekt, wenn es vor Monaten schon Probleme gab. Und Laden hilft dann auch nicht mehr, wenn 2 oder mehr Zellen darin einen Kurzschluss haben.

Wenn die Griffheizung direkt an die Batterie angeschlossen wurde, gehört der Installateur sofort erschossen.  ;-)

Danke für die Antwort. Kann man das überprüfen ob es am Akku liegt?

0
@MichiF98

Klar. Laden, 24h warten und Spannung messen. 12,4 Volt sollten mindestens angezeigt werden. Ins Motorrad einbauen und Startversuch, liegt die Voltzahl direkt danach deutlich unter 12v ist der Akku defekt.

Oder du bringst den Akku zum Fahrzeughändler, der einen Belastungstest am Akku durchführt.

0

Geoka: es gibt auch Griffheizungen die direkt an die batterie angeschlossen werden sollen. So eine hab ich nämlich

0
@haudegen

D.h ich kann dir die Griffheizung anschalten und dien Akku damit leernuckeln, während du die Kiste parkst?

0

suzuki rf 600r springt nicht mehr an

nach Warmlaufphase ging sie aus und springt nicht mehr an. anlasser dreht nicht mehr , batterie ist voll. ist es Anlasser oder Zündrelais

...zur Frage

Honda springt nach einiger Standzeit schlecht an. Was tun?

Die Honda CB 450 S meiner Schwester springt nach einiger Zeit in der Garage schlecht an. Batterie und Kerzen sind neu, trotzdem orgelt man ewig. Ist da was kaputt?

...zur Frage

Honda cbr 600 rr pc 37 springt an, haut aber Flammen raus (nur beim Gas geben) und es leuchtet die Ölleuchte rot dabei & Abblendlicht und Fernlicht gehen nicht?

Hallo ihr Lieben,

leider haben irgendwelche ... mehrmals mein Motorrad angefahren und sind dann abgehauen. Diesmal lag es wohl länger auf der Seite im Gras und ist dann erstmal kurz nicht angesprungen, denke es lag aber im Nachhinein an der Batterie. Auf der ersten Fahrt ging dann erstmal das Abblend und Fernlicht nicht, leuchtete nach 3 Minuten Fahrt aber wieder. Bin dann 30 Minuten gefahren und als ich es dann abgestellt habe an der Tanke, sprang sie erstmal nicht wieder an, als ich sie dann ca. 3 h stehen lassen hab sprang sie wieder sofort an, Licht ging trotz 30 Minuten fahren immernoch nicht. Am nächsten Tag konnte ich ganz normal mit dem Motorrad fahren, jedoch immer noch ohne Licht. Dann stand sie privat bedingt erstmal rum 1 Monat und ging danach nicht mehr wieder an. Nachdem ich die Batterie aufgeladen habe ist es dann nach mehreren Versuchen wieder angesprungen, das Fernlicht und das Abblendlicht gehen immernoch nicht. Das Standlicht und die Rückleuchte funktionieren. Außerdem kommen kleine Flammen aus dem Auspuff, wenn man Gas gibt (ab 4-5k) und es leuchtet die rote Öldruck Warnleuchte auf (wie gesagt nur wenn dann ploppen losgeht). 

Das Licht müsste mit Wackelkontakte und Sicherungen checken und evtl. Glühbirne austauschen eigentlich gemacht sein, da sie ja noch 1 Mal ging beim fahren für eine längere Zeit und das Standlicht funktioniert, oder?
Was mir aber Kummer bereitet ist der Motor, was könnte die Ursache sein für das poppen?

- Ölstand auf max
- Äußere Schäden am Motor oder anderen wichtigen Getriebeteilen nicht erkennbar (auf Gras und weicher Erde gelandet)
- Zündkerzen und kompletter Scheinwerfer erst vor 1/2 Jahr gemacht worden

Vielleicht kann mir ja jemand von euch weiterhelfen bevor ich in die Werkstatt muss wegen diesem Typ??

Vielen lieben Dank schonmal :)

...zur Frage

Motorrad springt nicht an, man hört aber ein rattern an der Batterie?

Das Motorrad springt nicht an aber beim drücken des Startknopfes hört man ein rattern an der Batterie. Habe eine Yamaha TZR 125 R. Habe eine Varta-Batterie 12V / 5Ah / 30A hinein getan. Ist sie vielleicht falsch für dieses Motorrad?

...zur Frage

Was möchtest Du wissen?