F1 fehler Hayabusa K8

2 Antworten

Hallo Ryqueles,

ich kann dir zwar nicht helfen, aber es würde unseren Technik-Spezialisten bestimmt helfen den Fehler einzugrenzen, wenn du verraten würdest, was dein Handbuch über diesen "F1-Fehler" sagt, da muss doch was darüber drin stehen.

Gruß - Mankalita

wie ich mir den spezifischen Fehlercode anzeigenlassen kann habe ich noch nicht herausgefunden. Dafür aber die Tabelle mit den Fehlercodes.

http://www.cicco.info/Fehlercodes.pdf

ist nur leider die alte (vor baujahr 2008), ich vermute aber das die codes sich nicht stark unterscheiden.

1
@Ryqueles

Lies mal bitte die Antwort von "deralte". "FI" hört sich nach meinem Empfinden plausibler als "F1" an, das hab ich schon mehrmals in Bezug auf Fehlercodes gelesen, "deralte" ist da schon auf dem richtigen Weg. Mehr kann ich dir leider dazu nicht sagen.

Gruß - Mankalita

2

Moin,

dort steht nicht "F 1" ,sondern "FI", die Abkürzung für Fuel Injection. Es ist schon gut, dass dein Wanderfalke nicht "fliegen" will.

Wenn zwei Schrauben unter Spannung stehen, dann würde ich mir noch einmal genauestens die Verkabelung ansehen. Die Wahrscheinlchkeit, dass ein Zusammenhang besteht, ist immens hoch.

Cbr sc 50 rote lampe blinkt 8 mal?

Bei meiner cbr 954 rr sc 50 blinkt die rote lampe (die rechts neben der blinklichtleuchte)8 mal hintereinander

ölsrand ist auch korrekt

ölpumpe funktioniert auch

was kann es sein?

...zur Frage

Motorrad springt nicht an?

Hallo zusammen

Habe eine Yamaha XV 750 SE. Ich habe diese in einem etwas zerlegten Zustand gekauft, der Verkäufer hat mir vergewissert, dass das Motorrad vor dem zerlegen lief (vor ca. 1 Jahr).

Nun jetzt habe ich alles wider zusammengebaut, wollte Sie starten jedoch sie startet nicht.

Folgende Sachlage:

-Alle Kabel habe ich korekt angeschlossen

-Batterie ist voll

-Benzin läuft

-Ölwechsel habe ich gestern gemacht

Der Anlasser dreht und der Motor hat genügent Kompresion. Jedoch hat der Anlasser etwas mühe.

Wenn ich beide Kerzen demontiere läuft der Anlasser einwandfrei. Schraube ich nur beim vorderen Zylinder die Kerze ein, läuft der Anlasser ebenfalls reibungslos.

Montiere ich jedoch die hintere Kerze ein und die vordere ist drausen, dann hat der Anlasser wieder mühe.

Es zünden beide Kerzen (optische Prüfung am Zylinder wenn die Kerzen demontiert sind), gehe davon aus das diese auch im montierten zustand zünden, das weil wenn ich einen schluck Benzin vor den Kolben fülle, die Kerze dann trocken ist (ob korekte Zündung oder Fehlzündung weiss ich nicht)

Wenn ich das Motorrad anschiebe (2. Gang) gehts ca 2m schwer zum anschieben (bei gezogener Kupplung) und anschliessend rollt das Motorrad. Dann beim lösen des Kupplungshebels einige Zündungen (hört sich dann ehner an wie eine Fehlzündung).

Jedoch wenn der 1. Gang eingelegt ist und die Kupplung gezogen blockiert es das Rad komplett (auf 10m knapp eine viertel Umdrehung des Hinterrades).

Der vorbesitzer hatte den Vergaser komplett gereinigt und seither hat er das Motorrad nichtmehr gestartet.

Ich wäre sehr dankbar wenn mir jemand weiterhelfen könnte, da ich mit meinem Latein am ende bin.

Besten Dank

Fabio

...zur Frage

Problem beim ersten Starten (Honda Varadero SD 02)

Das erste Starten des Motorrades läuft folgendermaßen ab: Zündung an, Choke ziehen , anwerfen, Drehzahl auf ca. 1200 U/Min. einregeln, Kupplung ziehen und ... aus. Also: Neustart, Kupplung ziehen, Gang rein und los.

Wieso geht sie beim ersten Starten nach Ziehen der Kupplung aus? Ich dachte zunächst, es könne am Schalter des Seitenständers liegen, aber dann müsste der Motor bei jedem Start nach dem Ziehen der Kupplung ausgehen. Er geht jedoch beim Erststart auch aus, wenn es vorher gar nicht auf dem Seitenständer stand.

...zur Frage

mein Mofa geht fast nicht an

Mein mofa geht fast nicht an ich muss etwa 200 meter mit den pedalen trampen bis es angeht aber wenn es mal warm ist geht es prima wieder an, doch schon nach 2 stunden bringe ich es nicht mehr an.

...zur Frage

Beta 50 RR springt nicht mehr an?

Kannst du mir helfen? Meine Beta 50 RR (Enduro/Baujahr 2012) geht nicht mehr an. Ich habe unendliche Male den Kickstarter gekickt. Ich habe vor 3 Tagen den Vergaser ausgebaut. Dann wieder eingebaut, beim 1. Kick ging er an. Dann wollten wir (mein Freund & Ich) noch das Standgas und Luftzufuhr einstellen, seitdem geht er wieder nicht mehr an. Ich glaube es liegt daran das er zu fett oder zu mager läuft, ich habe aber keinen blassen Schimmer wie man das zurückeinstellt. Ich hatte ein Bild gemacht, von der Einstellung, ich habe diese probiert wieder so einzustellen. Leider ohne Erfolg. Liegt das an der Kälte (0°C), oder/und das er abgesoffen ist? Und was soll ich tun falls sie abgesoffen ist?

...zur Frage

Yamaha FZ6N geht nicht mehr an

Halli Hallo,

Wollte letzte Woche Mittwoch trotz der Kälte mal wieder ne Runde mit meiner 05er FZ6-N drehen, doch die Freude lies schnell nach, als ich feststellen musste dass die Kiste auf einmal nicht mehr anspringen will... sobald ich die Zündung drehe ist noch alles total in Ordnung, sobald ich aber dann starten will, macht die Kiste den Eindruck als lege sie im sterben... :(

Das erste was ich gemacht habe war zu prüfen ob die Batterie evtl. leer sein könnte (was merkwürdig wäre, denn 4 Tage zuvor sprang sie noch ohne Probleme an und Parkstellung etc. kann ich ausschließen). Nach der Messung die sich auf knapp 11,6V belief, konnte ich dies also entgültig ausschließen.

Also vom Auto aus überbrückt und zack alles ging wieder wie vorher. Doch als ich dann 2 Tage später nochmal fahren wollte, das gleiche Problem wie vorher.

Hier mal ein Video wie das ganze derzeitig ausschaut:

https://www.youtube.com/watch?v=9nzDhTsPaQc

Weiß echt nicht was ich jetzt noch versuchen könnte und jedes mal vorher überbrücken ist ja auch nicht das wahre... ist die Batterie also kaputt?

Wäre für jede Antwort sehr dankbar =)

Gruß Koifo

...zur Frage

Was möchtest Du wissen?