F1 fehler Hayabusa K8

2 Antworten

Hallo Ryqueles,

ich kann dir zwar nicht helfen, aber es würde unseren Technik-Spezialisten bestimmt helfen den Fehler einzugrenzen, wenn du verraten würdest, was dein Handbuch über diesen "F1-Fehler" sagt, da muss doch was darüber drin stehen.

Gruß - Mankalita

1

wie ich mir den spezifischen Fehlercode anzeigenlassen kann habe ich noch nicht herausgefunden. Dafür aber die Tabelle mit den Fehlercodes.

http://www.cicco.info/Fehlercodes.pdf

ist nur leider die alte (vor baujahr 2008), ich vermute aber das die codes sich nicht stark unterscheiden.

1
27
@Ryqueles

Lies mal bitte die Antwort von "deralte". "FI" hört sich nach meinem Empfinden plausibler als "F1" an, das hab ich schon mehrmals in Bezug auf Fehlercodes gelesen, "deralte" ist da schon auf dem richtigen Weg. Mehr kann ich dir leider dazu nicht sagen.

Gruß - Mankalita

2

Moin,

dort steht nicht "F 1" ,sondern "FI", die Abkürzung für Fuel Injection. Es ist schon gut, dass dein Wanderfalke nicht "fliegen" will.

Wenn zwei Schrauben unter Spannung stehen, dann würde ich mir noch einmal genauestens die Verkabelung ansehen. Die Wahrscheinlchkeit, dass ein Zusammenhang besteht, ist immens hoch.

Honda NTV 650 springt nach 4 Jahren Standzeit nicht an

Hallo ans Forum!

Ich habe von einem Bekannten zu einem Freundschaftspreis eine Honda NTV 650 mit 25t km gekauft. Mein Vater und ich haben neuen Sprit eingefüllt, die alte Batterie ausgebaut und mit seinem Auto überbrückt, Zündkerzen waren i.O., Sprit kommt ebenfalls im Motor an.

Der Anlasser dreht und das Relais ist auch i.O. - aber die Maschine springt einfach nicht an. Am Vergaser haben wir noch nichts gemacht, bloß beim Luftfilter den Filter auf der Heizung getrocknet und ausgeblasen.

Komisch ist, dass wenn man die Maschine hin und her wackelt, sie immer für einen kurzen Moment anspringt, in ziemlich starker Schräglage lief sie sogar ca. eine Minute lang - starb dann aber auch wieder ab. Anschieben und starten wollen wir morgen noch ausprobieren.

Jemand eine Idee, woran das ganze noch liegen könnte?

MfG Olliwa

...zur Frage

Beta 50 RR springt nicht mehr an?

Kannst du mir helfen? Meine Beta 50 RR (Enduro/Baujahr 2012) geht nicht mehr an. Ich habe unendliche Male den Kickstarter gekickt. Ich habe vor 3 Tagen den Vergaser ausgebaut. Dann wieder eingebaut, beim 1. Kick ging er an. Dann wollten wir (mein Freund & Ich) noch das Standgas und Luftzufuhr einstellen, seitdem geht er wieder nicht mehr an. Ich glaube es liegt daran das er zu fett oder zu mager läuft, ich habe aber keinen blassen Schimmer wie man das zurückeinstellt. Ich hatte ein Bild gemacht, von der Einstellung, ich habe diese probiert wieder so einzustellen. Leider ohne Erfolg. Liegt das an der Kälte (0°C), oder/und das er abgesoffen ist? Und was soll ich tun falls sie abgesoffen ist?

...zur Frage

CBR600F Einspritzer EZ2004 Startprobleme?

Mein Motorrad wird sehr selten bewegt. Ich wollte letzte Woche fahren und sehe da die Überraschung.

Folgende Arbeiten habe ich durchgeführt :

Neue Zündkerzen, frischen Super Plus reingekippt (alten Benzin komplett entleert ). Batterie ist in Ordnung 12,6V, beim starten geht die nicht unter 10V. Luftfilter Gehäuse gereinigt, Benzindruckregler kontrolliert (linken Schlauch abgezogen und ist dicht). Wenn die Karre anspringt dann qualmt es aus den Auspuff weiss bis bläulich und es tropft leicht (Verbindung Krümmer/Auspuff ). Im Standgas geht die aus. Ich vermute das die Maschine zuviel Kraftstoff bekommt, da die Kerzen sind nach Startversuchen nass sind.

Mein Verdacht hatte sich gestern Abend bestätigt: Im Zylinder Nr.2 stand Sprit.

Motoröl habe ich abgelassen statt 3,3L war da 3,7L. Sprich 0,4L Benzin haben sich irgendwie bis ins Ölwanne durchgeflossen.

Was könnte an der Einspritzanlage defekt sein ? Hätte jemand eine Idee?

...zur Frage

Cbr sc 50 rote lampe blinkt 8 mal?

Bei meiner cbr 954 rr sc 50 blinkt die rote lampe (die rechts neben der blinklichtleuchte)8 mal hintereinander

ölsrand ist auch korrekt

ölpumpe funktioniert auch

was kann es sein?

...zur Frage

Yamaha Aerox E-starter probleme?

Hallo, ich habe mir letztens eine Aerox geholt und der Besitzer hat gemeint er hat beim E-starter das Ritzel rausgenommen damit die Batterie nicht leer geht und ich weiß jetzt nicht wie dieses Rad heißt das vom E-starter-motor in den vario kasten rein geht. Kann mir jemand helfen? Danke:)

...zur Frage

Suzuki Bandit GSF 1200 (GV75A) springt sehr schlecht an?

Ich bin etwas am verzweifeln. Und mit meinem Latein am Ende...

Ich habe eine Suzuki Bandit erworben welche 5 Jahre Standzeit hatte. Der Vergaser war komplett zugesetzt und verharzt, die Maschine lief nicht. Jetzt läuft sie einwandfrei wenn sie richtig warm ist, außer dass sie bei niedrigeren Drehzahlen in niedrigen Gängen etwas zuckelt und im Stand im Leerlauf was in der Nähe des Getriebes/Kupplung unregelmäßig schlägt/klappert. Zudem ist mir aufgefallen, dass die Gasannahme etwas verzögert ist was aber auch daran liegen kann, dass ich vorher eine Yamaha FZR600 gefahren bin welche durchaus aggressiver reagiert. Hier meine Auflistung von Maßnahmen und Reparaturen:

  • Vergaser ausgebaut, komplett zerlegt und Ultraschallgereinigt
  • Düsen, Nadeln und Dichtungen getauscht (KS-0557NR Reparatursatz)
  • Luftfilter getauscht
  • Zündkerzen getauscht (NGK JR9B) und mit Lehre auf 0,7 Elektrodenabstand gebracht
  • Sprit neu (Super plus von Esso)
  • Vergaser in Werkstatt einstellen lassen (Kerzen sind rehbraun)
  • Neues Öl 10W-40 JASO-MA
  • Leerlauf leicht erhöht (im warmen Zustand 1500 1/min)
  • Benzinhahndichtungen und Membran getauscht
  • Batterie getauscht und geladen (Hatte auch immer genug Saft, Anlasser dreht Kraftvoll)
  • Benzinleitung getauscht

Verdächtig ist noch meine Chokeeinstellung. Ich habe bis jetzt garnicht gezogen, voll gezogen, 1/3 gezogen und verstellen während anlassen probiert. Bis jetzt sprang sie eigentlich nur bei 0 Choke und etwa 5 Minuten orgeln (Zum Glück versteh ich mich mit meinen Nachbarn, die wollten aber auch schon ihre Kaffeetassen nach mir schmeißen...) endlich an. Das komische ist, dass sie immer zündet aber irgendwie dann doch nicht kann. Anhören tut sie sich in etwa so:

Anlasserknopf nininininininini-brr-ninini-brr-ninini-brr-ninini-brr-...

Bis sie sich irgendwann fängt und halbwegs läuft => warm wird. Gibt man etwas mehr Gas geht sie wieder aus. Sanft gefahren läuft sie dann nach etwa 100m ohne aus zu gehen und dann immer besser (was ja normal ist). Weiterer Verdächtiger ist noch der Hahn, da ich ihn nicht komplett gereinigt oder ultrageschallt habe, sah aber sauber aus ohne gröbere Ablagerungen soweit ich sehen konnte. Ausstehende Maßnahme sind noch der Wechsel zu Iridium-Kerzen, aber ich weiß nicht ob sich das lohnt und nutzt, wurde aber öfter in Foren erwähnt...

Warm springt sie sofort an (gelaufen und noch handwarmer Motor oder heißer) über Nacht oder nach einem 8h Arbeitstag nicht mehr.

Ich hoffe es fällt noch jemandem etwas ein..

...zur Frage

Was möchtest Du wissen?