Suzuki GSX 750 F GR78A. Zündung geht nicht mehr über den Zündschlüssel auszuschalten.

1 Antwort

Servus

Mit dem neuen Zündschloss ging der Motor aus?

Ich kenne jetzt den Schaltplan nicht, doch das Starterrelais und das Sperrrelais dürften auf dem ersten Blick nichts damit zu tun haben. Hast Du Zusatzscheinwerfer, Hupe verbaut oder deine Beleuchtungsspannung durch ein Relais verstärkt?

Es scheint mir eine Rückkoppelung über ein Relais zu sein, denn bei einem Kabelschaden wäre dein Akku bald leer. Trotzdem möchte ich das Zündschloss nicht ausschließen. Es könnte sein, dass der Zündungs - ein Kontakt etwas verklebt ist und nicht sofort trennt, gerade bei den jetzigen Temperaturen.

Da musst Du jetzt mit

https://www.bauhaus.info/messgeraete/profi-depot-spannungspruefer-p-800-/p/22182708

und Messgerät ran. Schaltplan wäre sehr nützlich. Sollte ein Relais verbaut, für was auch immer und eine Rückkoppelung entstanden sein, Dioden helfen da.

Grüßle

Hallo Nachbrenner, erstmal danke für's Kümmern. Das Problem ist grösser als ich dachte. Wir haben die GR78A im August gekauft. Der Vorgänger vom Vorgänger hat eine USB Schnittstelle verlegt und Kabel für eine Kamera. Die geführten Kabel von der Batterie nach vorne gehen ins Leere . Sie sind einfach abgeschnitten. Voll der Murks. Momentan verstehe ich nicht wie die Schaltung vom Zünschloss Richtung Relais (kleines schwarzes mit 4 Kontakte) etc. funktioniert. Wenn ich weiß, was bzw. wie das Relais hier die generell die Funktion übernimmt, bin ich vielleicht einen Schritt weiter und kann kombinieren. Ich bin leider kein Elektriker. Bin schon kurz davor das Ding als Teileträger zu verkaufen. Sie steht aber noch sehr gut da :-( Grüße P.S Nein mit dem neuen Zündschloss hatte ich das gleiche Problem.

0
@DWUEBE

Ich habs geahnt.

Bau doch einfach die Anlage zurück, Kabel für Kabel und das Relais als erstes.

0

Kreidler Enduro 125 DD Elektrikproblem?

Hallo, ich weiß auch nicht, was in letzter Zeit mit der Karre los ist... Die Batterie war auf einmal leer, wo ich sie starten wollte. Den Tag zuvor funktionierte noch alles wunderbar.. bis heute..

Meine erste Vermutung war, dass die Batterie den Geist aufgegeben hat, darum habe ich eine andere angeschlossen.. Jetzt das Problem: Es kommt weder Tachobeleuchtung, noch Licht.. Es funktioniert GARNICHTS.....

Das komische an der ganzen Geschichte ist: sobald ich die neue Batterie dran hatte, ging sofort, ohne die Zündung an zu haben, der Anlasser los.. Also sie wollte direkt starten.. Der Schlüssel war nicht mal in der Nähe des Motorrades.. Ich weiß nicht mehr weiter.. Anschieben lässt sie sich auch nicht.. An was kann das liegen? Am Kabelbaum? Ist irgendwas mit der Zündung? Sicherung durch?

Danke schon mal im Vorraus!! Jeder Tipp ist sehr hilfreich!!!!

...zur Frage

XJ 600 Diversion - springt nicht an, nur ein Klackgeräusch, Batterie voll.

Hallo, meine Diversion will nicht mehr :( Mit voller Batterie oder auch mit Starthilfeset leuchtet zunächst die grüne Leerlaufleuchte und die Elektrik funtioniert. Sobald man den Starterknopf drückt, gibt es nur ein leises "Klack" und das grüne Licht ist aus, sovie die gesamte Elektronik. Nach einer Weile Ruhezeit ohne Strom geht die Elektronik wieder, aber mit der Betätigung des Knopfs zum Starten fängt alles von vorne an. Es ist keine Sicherung defekt,

Kann mir jemand helfen?

Herzlichen Dank im Voraus.

...zur Frage

Faser FZS600 kein Zündfunke

Hi kann mir einer evt. sagen warum kein Zündfunke mehr kommt? Batterie zu 80% ok Anlasser dreht Benzinpumpe läuft liegt es evt. am Starter Relais? Kann mir nicht vorstellen, dass beide Zündspulen defekt sind!

...zur Frage

Was möchtest Du wissen?