Meine Transalp 650 V nimmt zwischendurch beim Beschleunigen kein Gas an, reißt aber dann wieder durch. Was könnte das sein?

3 Antworten

Stand die Maschine länger?  Dann würde ich den Fehler entweder in der Spritversorgung, oder einem teilweise verstopftem Vergaser suchen.

Hatte ich gerade an einer anderen Honda, die lief nur mit Choke, sobald man Gas gab, ging der Motor aus. Nach dem Ultraschallen und dem Reinigen der Düsen mittels Düsenreibahlen war der Fehler weg. 

Schau, ob der Schwimmerstand i.O ist, das ist Grundvorraussetzung für einen ordnungsgemässen Motorlauf. Auch solltest Du schauen, ob ein evtl in der Benzinleitung hängender Filter Stress macht. Dann schaust Du, ob bei abgezogenem Spritschlauch dauerhaft Sprit geflossen kommt, lass ruhig mal einen ganzen Liter durch laufen, ich nehme da immer einen Benzinkanister mit großem Trichter, um des da rein laufen zu lassen.

Je nach Art des Benzinhahn´s kann es an diesem, oder den im Zulauf montierten Grobsieben liegen, wenn zu wenig Sprit kommt. 

Wenn der Spritzguss abreisst, machst Du mal den Tankverschluss auf, ist des dann besser, musst Du die Belüftung in Ordnung bringen. 

Wenn Du das alles abgearbeitet hast, und das Problem weiterhin besteht, kannst Du dich ja nochmal melden ;-)

Viel Erfolg!

Passiert das auch wenn der Tank randvoll ist?

Muss ich austesten. Dankeschön.

0

Eigentlich gibt´s zwei Möglichkeiten: entweder kommt kurz kein Sprit an, - glaube ich eher weniger, oder es ist irgendwo was mit einem Kabel. An der Zündspule etwa, das Pluskabel von der Batterie. Da wirst Du suchen müssen. Geh´mal von der Batterie weg , über das Zündschloss den Kabeln nach bis zur Zündspule. Vielleicht ist wo was locker, oder ein Kabelbruch.

Was möchtest Du wissen?