Leistungsverlust - neue Fragen

  • Ksr moto (generic trigger 50) kommt nicht mehr auf geschwindigkeit? Hallo, ich habevor ca 6 monaten meinen Autoführerschein fertig mit 17 und habe mir ein 50er moped gekauft es fuhr einwandfrei doch nach ca 1600 km zog sie nicht mehr richtig doch das problem hatte ich gefunden der auspuff krümmer war zu mit öl kohle oder so ,ausgebrannt und es ging wieder perfekt . Nach 300 km oder so ging es dann wieder nicht da hsb ich nochmal den krümmer ausgebrannt doch hatte

    von JayShit · · Themen: Leistungsverlust
    2 Antworten
  • Leistungsverlust & Oel/Benzin Gemisch im Luftfilterkasten? Liebe Community, ich hab seid ein paar Wochen ein kleines Problem. Seit ich einen leichten Rutscher auf die rechte Seite hatte ,habe ich gemerkt das die Beschleunigung und die Endgeschwindigkeit nicht mehr die selbe war. Bei 8000 umdrehungen und 6.Gang hab ich sogut wie kein Zug. Habe dann in meiner Regionalen 125er Gruppe gefragt um das Problem zu beheben. Jemand ist dann zu mir nach Hause

    von phillom2310 · · Themen: Leistungsverlust
    2 Antworten
  • Leistungsverlust kein Gas Suzuki hilfe? Servus fur heute mit meiner Suzuki SV 650 gute 25 Km, bei der heimfahrt nach einem Ortsgebiet als ich gasgeben wollte beschleunigte sie kaum ( wie bei einem Auto wenn der Turbo ausfällt) der Sound der Maschine höhrte sich auch etwas komisch an manchmal biss sie ganz kurz an dan aber sofort wieder kaum gas somit fuhr ich mit 60 nachhause was könnte das sein ? Danke für eure Antworten

    von Flowlie · · Themen: , Leistungsverlust
    5 Antworten
  • Hohe Leistungsverluste durch Kardanantrieb? Wenn ich mir die Ergebnisse aus nachfolgendem Link ansehe, so sind die Leistungsverluste im Vergleich zum Kettenantrieb nicht sonderlich hoch bzw. zu vernachlässigen. http://forum.2-ventiler.de/vbboard/archive/index.php/t-23252.html Hat jemand andere Datenquellen, die sich mit diesem Thema auseinandersetzen?

    von geoka · · Themen: , Leistungsverlust ,
    4 Antworten
  • Nach dem Fahren einer Strecke von ca. 3-4 km mit einer gleichbleibenden Geschwindigkeit (120) wird die VN900 merklich langsamer - jemand eine Idee? VN 900, 2006, 37.000 Falcon Double Groove Auspuff, Kerzen und Lüftfilter gewechselt. Erneutes Betätigen des Gasgriffes führt widerwillig (ruckhaft) zur Beschleunigung - um kurze Zeit später wieder langsamer zu werden. Dieses Problem tritt dann auch bei niedrigeren Geschwindigkeiten auf. Es ist fast so, als wenn ein Zylinder ausfällt. Das abstellen und ein "Neustart" der Maschine behebt

    von InspetorJuve · · Themen: Kawasaki vn 900 , Leistungsverlust ,
    3 Antworten
  • Motorprobleme wiederkehrend nach je 10-20km Fahrt? HILFE bei FEHLERSUCHE :( Servus, Mein Motorrad: Yamaha XVS 650 Dragstar '97 ca. 55.000 gelaufen, 10W40 teilsynthetisch. Ölwechsel vor 1000 km. Ich habe in letzter Zeit Probleme unbekannter Herkunft: Maschine im kalten Zustand --> Choke für 3 Minuten gezogen --> Motortemperatur 10°--> FAHRBEREIT 10KM SPÄTER: Maschine verliert an Leistung, Drehzahl steigt, Motor stottert (ruckartige Beschleunigung bzw.

    von czukki · · Themen: , Leistungsverlust ,
    7 Antworten
  • YZF-R 125 - Nur knapp 100 km/h ohne Drossel Also die Maschine ist gebraucht und auch offen. Herstellerangaben zufolge sollte sie bis zu 120 km/h laufen. Ich hab sogar schon was von 130 km/h gelesen. Meine geht aber nur bis ca. 100 km/h auf dem Tacho, also so 97 denke ich mal. Mir würde das schon reichen. Nur: Warum sollte ich keine Leistung nutzen, wenn sie vorhanden sein sollte. Zudem hab ich im 5. und 6.Gang kaum einen Anzug. Fahr da

    von Friedelz · · Themen: Leistungsverlust , ,
    6 Antworten
  • Leistungsstop im 5. Gang Hallo Leute, Wer kann helfen? Habe seit kurzem eine gn125 Bj. 98. Sie dreht in den ersten 4 Gängen bis zum roten Bereich. Allerding im 5. Gang ist abrupt bei knapp über 7000 (90 km/h) Schluß. Woran kann das liegen? Ich will zwar nicht fliegen, aber 100 km/h sollten doch schon möglich sein.

    von muetsch66 · · Themen: Leistung bei gn125 , Leistungsverlust
    3 Antworten
  • Meine Zündapp von 1960 zieht im 1.u2. Gang sehr gut, aber im 3. Gang kommt Sie nicht auf touren Meine Zündapp Super Combinette zieht m ersten und 2. Gang 2. bis 30 km wie früher, aber im 3. kommt Sie nicht in Gang und erreicht auch die Höchstgeschwindigkeit nicht. Max 40 km/h. Habe m.E. die Zünding korrekt eingestellt 1,8 mm vor OT und 0,4 mm Unterbrecherabstand. Muss ich mehr früh oder spätzündung geben?

    von Combinette · · Themen: keine Höchstgeschwindigkeit , Leistungsverlust ,
    2 Antworten

Weitere neue Fragen zum Thema Leistungsverlust