Motorprobleme wiederkehrend nach je 10-20km Fahrt? HILFE bei FEHLERSUCHE :(

6 Antworten

Achja... In der Werkstatt traten die Symptome gar nicht auf, weshalb auch keine Ursache gefunden werden konnte. Die hatten keine Problem bei den Probefahrten

Dann haben die die Probefahrt am Schreibtisch gemacht ?!?

1
@Yamasaki50

Nee nee, das glaube ich denen schon. Kam auch problemlos wieder vonner Werkstatt in die 15km entfernte Nachbarstadt. Erst dann traten die Probleme wieder auf -.-

0

"Vorne fetter, hinten magerer, sind jetzt synchron, CO-Wert jeweils ca. 2,4"

Diese Werte würde ich dem Motor nicht antun. Da ist noch Luft bis 4,5% Co-Gehalt. Stelle erst einmal den Vergaser für den hinteren Zylinder (wieder) fetter ein (Werkseinstellungen). Ich vermute, dass das Gemisch zu Dampfblasenbildung neigt, je wärmer der Vergaser wird.

Mögliche Ursachen. Da würde ich suchen: Luftfilter überprüfen. Wie sehen die Kerzen aus? Haben die den richtigen Wärmewert? Vergasereinstellung. Bowdenzug für Choke auf Leichtgängigkeit und Funktion überprüfen. Öl und Kupplung kannst Du erstmal vergessen. ---

Wenn Motor kalt ist, ist das Benzin-Luftgemisch "angereichert". Schaltet der Choke/Startautomatik nicht zurück, bleibt das Gemisch zu fett und die Kerzen "versiefen". Dadurch Zündaussetzer. Soweit der Fehler am Vergaser. Ähnlich verhält es sich mit dem Luftfilter. Ist der Wärmewert bei den Kerzen falsch, gibt es meist erst Fehlzündungen, muss aber nicht sein. Die Kerzen "verbrennen".

Untersuche erstmal das beschriebene, dann sehen wir weiter. Beschreibe das Kerzenbild, bzw. ein Foto wäre besser. Kerzenbild überprüft man wie folgt: Motor warm fahren (Betriebstemperatur). Am Besten gleichmäßig auf der Autobahn. Dann vor einer Raststelle mit dem "Panikschalter" den Motor aus machen und auf den Rastplatz rollern. Natürlich mit langsamer Fahrt und im Leerlauf. Den Motor nicht erst im Stand aus machen, weil beim "letzten Motorhauch" die Kerzen noch mal durch unverbranntes Gemisch "dunkel" werden. Das verfälscht die "Kerzendiagnose". Gruß Bonny

Luftfilter ist nicht verölt und sieht ziemlich gut aus. Kerzen schaue ich morgen nach, wurden aber erst im Herbst getauscht. Vergasereinstellungen wurden im Sommer für den Tüv vorgenommen. Vorne fetter, hinten magerer, sind jetzt synchron, CO-Wert jeweils ca. 2,4. wenn ich mich nicht irre. 

Den Wärmewert der Zündkerzen kann ich leider so nicht prüfen. Tank ist ab, Vergaser ausgebaut und die Düsen in Kukident eingelegt. Luftfilter und Kupplung ausgebaut sowie Ölfilter und Öl grad raus. 

0

Interessant wäre das Kerzenbild, wenn der Motor anfängt zu stottern, und zu spinnen. Vermutlich läuft der Motor zu fett!


Erklärung in meiner Antwort ;-)

Lese gerade, das der Bub das Öl abgelassen hat, vermutlich wird der Fehler jetzt weg sein, wie weg gespült, aber die Ursache wird noch da sein :-)

0
@Yamasaki50

Alles wieder zusammengebaut. Der Ansauggeräuschdämpfer der auf den Vergaser kommt war total verbogen aber denke nicht dass dies das problem war. Halte euch auf dem Laufenden während der nächsten Probefahrten.

0

Dämliche Gegenfrage : 

Kann es sein, das Benzin im Motoröl ist?

Letzte Woche kam ein Bauernkollege mit seiner XT zu mir, und wusste sich keinen Rat mehr. Ähnlich wie Du, hat er die Werkstatt arg frequentiert, und anscheinend hatten die keinen Plan!

Wenn die Maschine im Stand läuft, geht sie nach genau 10-11 Minuten einfach aus. Ich erfragte, was der Kollege alles schon hat checken lassen.

 Also Ölwechsel war erst 200km vorher aber noch im letzten Jahr, und zwischendrin hat mal es mal aus dem Vergaser gekleckert.

Also hab ich mal nach dem Ölstand geschaut. War mächtig drüber , über die Maximalmarkierung, was aber schon mal bei Trockensumpfschmierung passieren kann, wenn man da nicht nach Hersteller Vorgabe den Ölstand misst.

Als ich aber dann mal am Öltankverschluss schnüffelte, wurde ich stutzig.Es roch nach Sprit. 

Also Motor, so knallewarm wie er war, nochmal angemacht, und vorher die in den Luftfilter führende Motorgehäuseentlüftung abgezogen. Der Motor blieb an. Sobald ich den Entlüftungsschlauch anschloss, ging die Maschine aus.

Das deckt sich mit dem Zündkerzenbild, das war bevor der Motor ausging Rehbraun, und als der Motor dann ausging Pechschwarz.Der Motor wurde durch die sich ausdünstenden Benzingase, die durch den Entlüftungsschlauch in den Luftfilter geführt wurden, überfettet.

Also mach einfach mal nen Ölwechsel, und lass Deine Schwimmerventile im Vergaser checken, dann sollte das Problem behoben sein.

Sag der Werkstatt, sie sollen ihre Leute mal schulen lassen ;-)  Das ist Grundwissen 1. Lehrjahr!

Hab eben grad in deiner anderen Antwort gelesen, das Du das Öl nochmal gewechselt hast, wenn der Fehler jetzt weg sein sollte, dann empfehle ich dir in einer anderen Werkstatt als der, die die Fehler nicht fand, den Vergaserschwimmerstand, und die Schwimmerventile prüfen zu lassen......

1

Hmm.... die Geschichte fing an wie vom Tuboklaus^

2
@tomtom41

und er fing hier so Harmlos an 8-), klein und dick hmmm kauft sich ne Yamasaki, kommt vom platten Land Kopf kratz ;-)

1
@Nachbrenner

Ok, Folk´s löss ma´s auf, meine Name ist nicht Karl Heinz, sondern Nikolausi :-)

Es tut mir wirklich in der Seele weh, wenn ich so manche im dunklen herum stochern seh..........

Aber ich komm wirklich vom Land, hab nur die Berge unterschlagen, und ich bin Dick, nur nicht untergroß :-)

Aber nichts desto trotz, werd ich hier nicht mehr immer präsent sein, aus zeitlichen Gründen.....

2

Was möchtest Du wissen?