Yamaha YZF 125R Leistung ist schwächer als sonst?

4 Antworten

Servus Johannes

Vielleicht bist a Gfüllter und hast kein eng anliegendes Leder. Zumindest lässt du dir einen recht pelzigen Bären aufbinden. 125km/h schafft die legal nie. Wenn alles passt 115, aber dann ist es Schluß mit lustig.

1000 km hast ja schon gschafft. Quäl deinen Motor ruhig weiter, dann haste bald den dritten Motor.

Grüßle

Mit was quälen?

0
@Johannes2001

und wie hoch kann man sie drehen ?

das steht im Betriebsbuch, nur mit 7000 kommst du nie auf 125, naja und die 125 suggerieren die Motorqual

2

Hi ,

Also ich kann aus eigener Erfahrung sagen auf der Graden mit der YZFR 125 nix geändert wie vom Händler schaff ich 115-120 wenn ich ne Textilkombi anhabe . Wenn ich ne Lederkombi anhabe bin ich relativ schnell  bei 125 -127.  Drehen kannst sie eigentlich bis in den Begrenzer sollte man net dauerhaft, mach ich auch net aber 8000 Umdrehungen gehen mit dem kleinen Motor gut und brauchst du um richtig zu beschleunigen.

Ps: wiege 70 kg ist auch nen Faktor 

Ist vielleicht wie bei mir: Meine Intruder (Chopper) drehte um die 6.000 U bei ca. 180 Km/h. Dann beschleunigte sie bis 210 km/h bei 8.000 U. Da noch einiges "drin" ist, zog ich weiter am Gas bis 10.000 U. Das ergab eine Endgeschwindigkeit von 240 km/h. Das mit Hochlenker und offen wehender  "Rockerjacke" und Packtaschen.

Bei 250 km/h gab es ein "Klingeln". ---- Das war der Wecker und ich bin aufgewacht. Jetzt kann ich erzählen, das ich mit meiner Chopper 250 km/h gefahren bin. 

P.S.: Es gibt Leute, die stellen ihren Wecker vor, warum nicht auch den Tacho einer 125´er?  ;-) Bonny

es gibt aber auch "frisierte" Tachos, welche bei 85 km/h schon 110 km/h anzeigen.

0

Motorprobleme wiederkehrend nach je 10-20km Fahrt? HILFE bei FEHLERSUCHE :(

Servus, Mein Motorrad: Yamaha XVS 650 Dragstar '97 ca. 55.000 gelaufen, 10W40 teilsynthetisch. Ölwechsel vor 1000 km.

Ich habe in letzter Zeit Probleme unbekannter Herkunft: Maschine im kalten Zustand --> Choke für 3 Minuten gezogen --> Motortemperatur 10°--> FAHRBEREIT

10KM SPÄTER: Maschine verliert an Leistung, Drehzahl steigt, Motor stottert (ruckartige Beschleunigung bzw. Leistungsauf- und abfall). Unabhängig vom Gang, bei gleichmäßigem Gas geben auch im neutralen: Motor tourt auf und ab (ähnlich dem Verhalten wie wenn der Tank leer geht und der Moment kommt bei dem man den Kraftstoffhahn auf Reserve umstellen muss). Dazwischen viele Fehlzündungen.

Resultat: Halb gezogene Kupplung, im 2. Gang bei 7 km/h für 5 Km Weiterfahrt, Maschine zur Werkstatt gebracht. Dort keine Fehlerquelle gefunden trotz 3 Probefahrten mit zunehmender Intensität.

Maschine abgeholt, läuft normal, nach etwa 20 Kilometern selbe Symptome, als ob das Motorrad die Symptome erst zeigt wenn der Motor warm ist. Jedenfalls: so nicht fahrbar.

ALTES ÖL WENN DANN LEICHT VERDRECKT, SPÄNE NICHT ZU SEHEN

KUPPLUNG ÜBERPRÜFT: Metallscheiben fast wie neu, keine Verfärbungen, und sowohl Lamellenscheiben als auch Metallscheiben und Federn absolut im Normbereich lt. Messschieber und Werkstatthandbuch!

BENZINFILTER SCHEINT OKAY

WO KÖNNTE DAS PROBLEM LIEGEN, WENN ES ERST NACH PAAR KILOMETERN FAHRT AUFTRITT? Heute 15 km gefahren, keine Probleme gehabt.

...zur Frage

Genric Trigger TR 50 keine Leistung?

Hallo zusammen,

ich habe eine Generic Trigger TR50 (SM 50) die als ich sie gekauft habe immer recht gut gequalmt hat. Aus diesem Grund habe ich den Vergaser mal geprüft ob dieser noch die orginale 95 Düser hatte bzw. ob eine Verschmutzt vorliegt. Vorgehen Benzin ausgelassen, Schwimmergehäuse runter (Vergaser war noch eingebaut.) Düse und alle löcher die (inkl. Oilzuführ) erreichbar waren mit Druckluft durchgepustet.(Düse war eine 95ieger) Zusammengebaut. Kiste fuhr ohne Problem Qualm blieb...

Dann bin ich wenige Tage später in einen heftigen Regenschauer gekommen, wo dann auf einmal Oil am Übergang Endschalldämpfer austrat und damit verlor sie zeitgleich zunehmend Leistung.

Als ich das Fehlerbild nachgegangen bin und den Luftfilter öffnete, kam Wasser aus diesem! Ich habe keine Ahnung wie das da rein gekommen ist. Naja wieder alles ausgeblasen und trocken gelegt.. Auch das ASR Abgasrückführventil... merkwürdig ist jedoch dass ich dieses nur in Richtung Krümmer ausblasen konnte. Dort hing auch Wasser drin.

Wenn ich den ASR-Schlauch entferne hat sie Leistung, nur für mich viel zu laut.

Im Stand läuft sie vorbildlich, nur sobald ich einen Gang einlege und möchte losfahren, ist jeder Tretroller schneller...(;-(

Meine Aktivitäten:

  • Zündkerze I.O.,
  • Benzin abgelassen und neues genommen
  • Vergaser gereinigt
  • Krümmer bis Endschalldämpfer mit Brenner ausgebrannt
  • Mit offenen Luftfilterkasten getestet, keine Leistung dabei habe ich gesehen wenn ich im Stand hochdrehe kommt aus dem Vergaser an der Luftfilterseite leichte Abgase durch (normal?)

Als nächstes würde ich die Membrane mal demontieren um diese zu prüfen...

Meine Fragen:

1.) Wie kann ich dieses ASR prüfen ob es einen Schaden erlitten hat?

2.) Was kann ich noch prüfen?

3.) Wie verhält sich eine defekte Membrane, könnte sie es sein?

4.) Wo bekomme ich eine neue Abreisschraube her und welche Masse muss sie besitzen?

Ich bedanke mich schon jetzt für die hilfreiche Antworten

SG

TE

...zur Frage

Was möchtest Du wissen?