Honda CBR600RR PC37 Baujahr 03, keine Gasannahme?

Ich hatte mich heute früh hier in dem Forum umgeschaut, da ich ein Problem mit meinem Bike hatte. Das Schalten war ab und zu, vor Allem im Stand, sehr schwer. Nun habe ich aber herausgefunden, dass es an meiner Hebeleinstellung lag, da war zu viel Spiel. Nun dachte ich ja Alles wäre an diesem tollen Tag tipi topi.

Falsch gedacht. Ich wollte raus mit einem Freund bisschen außerorts heizen, da fingen die Probleme an. Ab 5000 Umdrehung aufwärts nahm das Bike nicht mehr richtig Gas an. Sie stotterte, nahm das Gas im 2-Sekunden-Takt an und letzten Endes kam ich mit der Geschwindigkeit voran. Das gilt für alle Gänge. Ob ich versucht habe langsam Gas zu geben oder volle Pulle aufgerissen habe, die Drehzahlen sind runtergegangen, als würde ich den Gasgriff nicht mal anfassen. Je länger ich am Stück fuhr, desto tiefer sank die Drehzahl. Und mit der Zeit wurde es schlimmer. Plötzlich ging es bei 4000 Umdrehungen los, dann bei 3000 und letzten Endes fing der Mist bei 2500 Umdrehungen schon an. Ich fuhr im 6.Gang in der Stadt damit ich mit dem bisschen Motorarbeit wenigstens die größtmögliche Übersetzung hatte. Anfangs kam ich bis maximal 80 km/h, am Ende hab ich gerade so die 50 km/h erreicht, bin stotternd und zitternd zuhause angekommen. Im Leerlauf war sie super und auch bis zu den "Problemdrehzahlbereichen", aber ab dann... Klang und fuhr sie scheiße.

Ich kann mir das nicht erklären, ich kann nur anmerken, dass ich kurz davor mega im Stau war, mein Bike erreichte Temperaturen von 109 Grad, so hoch hab ich es noch nie geschafft. Und genau danach, als ich dann richtig Gas geben konnte, fingen die beschriebenen Probleme an. Eventuell gibt es da einen Zusammenhang.

Vielen Dank im voraus, ich bin wirklich unendlich verzweifelt, da mir dieses Bike in diesem Jahr keine 3 Wochen Ruhe gegeben hat und immer ein Problem auftrat :/

Honda, Gas
2 Antworten
Kawasaki Tengai klr 650 kommt nicht mehr auf hohe Drehzahlen

Hallo, da ich hier schon einmal Großartige Hilfe bezüglich eines E-Problems bekommen habe, wende ich mich nochmal an euch. (vielen Dank nochmals dafür)

kurz zu meinem Problem. Alles hat damit angefangen das mitten bei einer Tour der Vergaser aus dem Überlauf gespuckt hat, und zwar richtig ordentlich sobald der Motor lief.

Am nächsten Tag habe ich mein Moped zur Werkstatt gebracht. Vergaser wurde greinigt und alles sah gut aus (der Vergaser spuckt nicht mehr) Habe also ne Testfahrt gemacht und langsam gemerkt das irgendwas nicht stimmt. Ich konnte Sie einfach nicht schneller also 120 km/h bekommen. (es war schon schwer überhaupt auf 120 km/h zu kommen) Die Drehzahl kratze an den 5000 Umdrehungen. Das ganze macht sie auch beim beschleunigen in kleinen Gängen aufmerksam (Sie zieht schlecht und hat ab ca 5000 Umdrehungen eine Art "Leistnungsloch".

In kleineren Gängen war es manchmal möglich nach 3-5 sec aus dem Leistungsloch rauszukommen und auf der Autbahn bin ich einmal an die 130 km/h rangekommen.

Hatte aber das Gefühl umso Wärmer Sie wurde, desto schlimmer wurde auch der Fehler.

Das Problem war vor dem Werkstattbesuch nicht da, auch mit spuckendem Vergaser hat Sie gut gezogen.

Also hab ich Sie wieder zur Werkstatt gebracht, da Sie eventuell falsch Luft zieht. Wiederbekommen: Das Problem ist immernoch da.

Jetzt ist Sie wieder in der Werkstatt und der Vergaser wird nochmals gecheckt.

Ich denke es wäre ganz gut eine Dritte Meinung mit einzubeziehen. Eventuell weiß jemand rat oder hatte ein ähnliches Problem.

Fahre eine Kawasaki Tengai KLR 650

Enduro, Kawasaki, Gas, Reiseenduro, Vergaser, Beschleunigung, KLR
5 Antworten
Motor stirbt nach Voll- bzw. Teillast (z.B. beim halten an der Ampel...)

Hallo liebe Community. Ich war ja schon länger nicht mehr hier. Aber jetzt habe ich ein Problem und hoffe ihr könnt mir helfen. Es handelt sich um meine alte Suzuki GSX-F 750 (GR78A) BJ. 89

Folgendes: Letztes Jahr im September lief die Maschine schon etwas "unrund" und holperig..... und ist teilweise an der Ampel im Leerlauf ausgegangen. (nur wenn der Motor schon warm war...) Da ich die Saison letztes Jahr frühzeitig beendet habe, habe ich mir gedacht, OK, der Luftfilter sitzt bestimmt zu und die kleine kriegt keine Luft. (war noch vom Vorbesitzer etc..). Bauste' im Frühjahr nen neuen ein und gut is.

Jetzt ist das Frühjahr.. Ich hab nen neuen Lufi eingebaut und heute die erste Probefahrt machen können. Aber das Problem besteht weiterhin. Ausserdem nimmt sie während der Fahrt im Teillastbereich (ca. 3.000-5.500 U/min) nur schlecht Gas an. Wenn ich da mal den Hahn durchziehe ("stottert" und "brummt" sie und dann auf einmal rennt sie wieder los.) Wenn ich den Gashahn hingegegen langsam durchziehe merkt man von diesem Effekt kaum etwas... Auch langsames Fahren im 1. oder 2. Gang (etwas mehr als Standgas) ist eher eine Qual.

Sie springt auch, wenn sie dann warm ist, eher schlecht als recht an.

Ich habe schon versucht das Standgas einfach ein wenig höher zu drehen. Jedoch bringt das nichts. Und wenn ich es so einstelle, dass sie im Standgas bei den geforderten 1.100-1.300 U/min ist, ist das besagte Problem noch schlimmer.

Nun habe ich noch ein wenig gegoogled und habe gelesen, dass man nach Arbeiten an Luftfilter, Ventilspiel, Auspuff etc. das Leerlaufgemisch einstellen sollte.

Ist das empfehlenswert und könnte das mein Problem lösen? Habe es heute noch nicht ausprobiert...

Oder könnten es auch "nur" die Zündkerzen sein (leider hab ich da beim Lufi wechsel nicht nach geschaut,, weil ich dazu wohl einen "Spezialschlüssel" brauche. Die ZK sind ziemlich "tief" verbaut und ich weiss nicht ob ich da so dran gekommen wäre. Ist immer ein enormer Aufwand, da man Verkleidung, (damit verbunden Spiegel, Frontscheibe...etc) und den ganzen Tank komplett abbauen muss.

Was könnte es sonst noch sein? Vergaser "verharzt" oder dreckig? (Da trau ich mich nicht dran glaub ich >_<)

Wäre toll, wenn der/die Ein oder Andere noch ein Idee hat was helfen könnte? Ich habe die Reparaturanleitung für meine Maschine und würde mich durchaus als Handwerklich begabt bezeichnen... Daher denke ich sollten Reparaturen eigentlich kein großes Problem darstellen (Außer Vergaser... hab angst da an den Kleinteilen was kaputt zu machen... oder ist das nicht so wild wie ich mir das vielleicht ausmale?)

Ich würde mich über Ratschläge, Tips und Tricks von Euch freuen.

Danke schonmal im Vorraus und allseits einen schönen Saisonstart.

Gruß Stephan

Motor, Gas, Gemisch, Leerlauf, Leerlaufdrehzahl, Luft
6 Antworten
Schlechte Gasannahme bei gedrosselter Hornet 600.

hoi hoi,

und zwar muckt meine hornet etwas. Also ich versuche das Problem mal zu beschreiben und hätte von anderen gedrosselten Fahrern mal gern gewusst ob sie das auch haben. Beispiel: Ich fahre ne Kurvenreiche Strecke im 3 oder 4 gang und fahre so zwischen 7000 und 10k Umdrehungen. Dann kommt ne Kurve und ich gehe vom Gas oder schalte sogar runter und will nach der Kurve wieder raus beschleunigen und drehe Gas wieder auf (Natürlich nich von 0 auf Vollgas sondern schon langsam) Tja nur leider will die kleine nich so recht sie fängt leicht an un ruckeln und kommt nich voran. Dann muss ich mim Gas spielen also bissl mehr oder weniger bis die Kiste wieder normal weiter zieht.

Das ist total nervig. immer wenn ich etwas höhere drehzahlen fahre und etwas vom Gas gehe und wieder aufdrehe is es so als wenn sie kurz keinen Sprit bekommt oder nicht richtig zündet.

Achja. Wenn ich z.b. im 3 gang von unteren drehzahlen einfach voll gas aufmache zieht se schön sauber bis 10-11k durch und wenn ich dann etwas vom gas gehe zieht se noch ein wenig weiter. Dann beim Hochschalten natürlich das gleiche wie oben beschrieben. Die Kiste nimmts Gas nicht richtig an. Am besten gebe ich dann sowenig gas wie möglich bis sie nicht mehr muckt und dann ganz langsam hahn auf machen.

Habe bisher gemacht: -benzinfilter ausgeblasen und sauber gemacht -neue Kerzen -Luftfilter sieht noch sauber aus und hab ich auch mal ausgeblasen.

Jetz denke ich kann es entweder sein das iwie ne Düse verstopft is oder es liegt ganz einfach an den Drosselblenden. Aber selbst bei Gedrosselter Maschine hat man doch nich sone beschissene Gasannahme oder?

Vielleicht habt ihr ja ne idee :)

gruß

Motorrad, Gas
1 Antwort

Meistgelesene Fragen zum Thema Gas

Warum nimmt mein Motorrad das Gas nicht mehr richtig?

3 Antworten

motor geht immer aus wenn ich gas wegnehme

4 Antworten

Wieviel Spiel am Gasgriff ist ok?

6 Antworten

Motor stirbt nach Voll- bzw. Teillast (z.B. beim halten an der Ampel...)

10 Antworten

Seilzug reparieren

7 Antworten

Motorroller (50ccm) mit Körpergröße 160cm fahren?

4 Antworten

nimmt kein gas an

4 Antworten

Suzuki dr 125 Se nimmt Gas nicht ordentlich an?

8 Antworten

Gas weg beim Hochschalten ?

4 Antworten

Gas - Neue und gute Antworten