Verwandte Themen

Motorprobleme wiederkehrend nach je 10-20km Fahrt? HILFE bei FEHLERSUCHE :(

Servus, Mein Motorrad: Yamaha XVS 650 Dragstar '97 ca. 55.000 gelaufen, 10W40 teilsynthetisch. Ölwechsel vor 1000 km.

Ich habe in letzter Zeit Probleme unbekannter Herkunft: Maschine im kalten Zustand --> Choke für 3 Minuten gezogen --> Motortemperatur 10°--> FAHRBEREIT

10KM SPÄTER: Maschine verliert an Leistung, Drehzahl steigt, Motor stottert (ruckartige Beschleunigung bzw. Leistungsauf- und abfall). Unabhängig vom Gang, bei gleichmäßigem Gas geben auch im neutralen: Motor tourt auf und ab (ähnlich dem Verhalten wie wenn der Tank leer geht und der Moment kommt bei dem man den Kraftstoffhahn auf Reserve umstellen muss). Dazwischen viele Fehlzündungen.

Resultat: Halb gezogene Kupplung, im 2. Gang bei 7 km/h für 5 Km Weiterfahrt, Maschine zur Werkstatt gebracht. Dort keine Fehlerquelle gefunden trotz 3 Probefahrten mit zunehmender Intensität.

Maschine abgeholt, läuft normal, nach etwa 20 Kilometern selbe Symptome, als ob das Motorrad die Symptome erst zeigt wenn der Motor warm ist. Jedenfalls: so nicht fahrbar.

ALTES ÖL WENN DANN LEICHT VERDRECKT, SPÄNE NICHT ZU SEHEN

KUPPLUNG ÜBERPRÜFT: Metallscheiben fast wie neu, keine Verfärbungen, und sowohl Lamellenscheiben als auch Metallscheiben und Federn absolut im Normbereich lt. Messschieber und Werkstatthandbuch!

BENZINFILTER SCHEINT OKAY

WO KÖNNTE DAS PROBLEM LIEGEN, WENN ES ERST NACH PAAR KILOMETERN FAHRT AUFTRITT? Heute 15 km gefahren, keine Probleme gehabt.

Motorschaden, Fehlzündungen, Leistungsverlust
7 Antworten
Benzinhahn gereinigt, neue Zündkerzen, neues Öl --> Fehlzündungen!! Was jetzt?

Hey Leute, ich fang mal ganz von vorne an !! =P

Alles begann mit einem voll gelaufenem Luftfilterkasten! (Eigenverschulden --> PRI-Stellung beim Benzinhahn!) So, daraufhin hab ich mal den Tank abgebaut, und den Benzinhahn überprüft und gereinigt, weil ich zu dem Zeitpunkt von meinem "PRI-Missgeschick" noch nichts gemerkt hab! Nachdem ich alles wieder "repariert" hatte (von PRI auf ON-Stellung des Benzinhahns) musste ich bemerken das nun garnix mehr lief!! Das Motorrad orgelte und orgelte, hatte extrem laute Fehlzündungen dabei und wollt einfach nicht anspringen!! Daraufhin hab ich auch die Zündkerzen gewechselt! Irgendwann bemerkte ich außerdem, dass das Benzin auch den Weg bis zur Ölwanne gefunden hatte, also wechselte ich auch das öl! Das heißt, ich hab den Benzinhahn gereinigt, die Zündkerzen ausgewechselt und einen ohnehin lange fälligen Ölwechsel hab ich auch durchgeführt!!

Ich hab mein Maschinchen daraufhin mal angelassen und musste feststellen das sie jetzt besser anspringt und "runder" läuft als zuvor!! Einziger Nachteil war, das sie jetzt leichte Fehlzündungen hat!! Die Fehlzündungen sind relativ leise und treten selten auf und nur im Stand Drehzahlbereich!

Deshalb wollt ich euch mal fragen ob irgendwer eine Idee dazu hat, was die Ursache sein könnte und was ich da machen könnte damit das aufhört?!?!

Würd mich echt freuen wenn einer von euch noch eine Idee hätte, oder denkt ihr dass sich das noch legen wird (die Suzi is jetzt etwa 10 min. gelaufen)

Danke schon mal!! =)

Benzinhahn, Fehlzündung, Fehlzündungen
3 Antworten
Ducati S2R 800 empfohlene CO Werte & (vermutl.) Fehlzündung

Hallo,

bei meiner S2R 800 (Bj 2005) hatte ich Gestern 2 Probleme die bis dato noch nie auftraten. Ich musste 2x rasch die Geschwindigkeit reduzieren und runterschalten (bin daraufhin beide Male bestimmt auch etwas untertourig gefahren). Daraufhin machte es "PLOP" und der Motor war aus. Ich bin nicht mehr sicher, ob das passiert ist nachdem ich das Gas zu- oder aufgedreht habe. Ich konnte auch sofort wieder weiterfahren (einfach gestartet ohne Zündschlüssel auf off/on zu drehen).

Bei meiner alten 600er Duc hatte ich auch einige Fehlzündungen - damals hat es allerdings richtig geknallt. Deshalb weiß ich nicht ob es wirklich Fehlzündungen waren. Ich habe noch den orig. Krümmer + Kat verbaut. Allerdings habe ich nicht die orig. Endtöpfe, sondern einen Shark R&D Short verbaut (wurde bereits vom Vorbesitzer gemacht). Wie schon erwähnt hatte ich bis heute noch nie ein Problem (keine Fehlzündungen, keine Startschwierigkeiten, etc..) - deshalb fand ich das Verhalten auffallend..

Habe mal naiv (mit den Fingern/der Hand) versucht festzustellen, ob der Krümmer beim Übergang zum Motor Luft zieht. Meines Erachtens nach ist das nicht der Fall. Was mir allerdings aufgefallen ist: Beim Übergang von der Blase auf die Verbindungsrohre (auf die der Endtopf aufgesteckt ist) spüre ich mit den Fingern Luft. Allerdings ist das kein Zug sondern eher ein Luftausstoß (wenn ich mich nicht komplett irre).

Ist das kritisch? Falls ja, womit dichte ich das am Besten ab?

Ein weiterer Punkt: Bei meiner letztjährigen Sicherheitsüberprüfung hatte ich einen CO Wert von 3.5 Vol%. Letzte Woche wurde wieder gemessen und dabei kam ein Wert von 1.7 Vol% Zustande. Ist so ein merklicher Unterschied in Ordnung? Was wäre bei mir ein optimaler Wert? Wie kann dieser Wert beeinflußt werden?

Für Tips bin ich sehr dankbar! Bin techn. leider noch eher ein Laie - also nehmt bitte etwas Rücksicht ;)

danke

Fehlzündungen, abgas werte
1 Antwort

Meistgelesene Fragen zum Thema Fehlzündungen

Fehlzündung unter Last. Hat jemand Ideen zur beseitigung?

5 Antworten

Motorrad hat dauerhafte Fehlzündungen?

3 Antworten

Wie kann ich die Fehlzündungen beheben?

3 Antworten

Fehlzündungen nach Auspuffwechsel

5 Antworten

Ursache von Fehlzündungen unbekannt

3 Antworten

Hat jemand Erfahrung mit Yamaha FZR 600?

4 Antworten

Benzinhahn gereinigt, neue Zündkerzen, neues Öl --> Fehlzündungen!! Was jetzt?

7 Antworten

Durch Fehlzündung Motor ausgegangen?

2 Antworten

125er hat kein leerlauf mehr und hat nurnoch fehlzündungen

5 Antworten

Fehlzündungen - Neue und gute Antworten