Triumph Adventurer: Fehlzündungen nur unter Last bei - wer hat Idee was meiner Maschine fehlt?

2 Antworten

Leider kenne ich deine Maschine nicht. Weder weiß ich ob sie eine Einspritzanlage hat, noch wie die Zündverstellung funktioniert. Eine denkbare Möglichkeit wäre ein Zündungs - oder Kerzendefekt, der nur bei steigender Drehzahl auftritt. Z.B. wenn sich die Zündung bei zunehmender Drehzahl nicht in Richtung Früh verstellt oder in der Zündelektronik bei zunehmender Drehzahl Aussetzer passieren. Gab es früher häufig bei defekten Zündkondensatoren. Passiert auch manchmal bei defekten Zündspulen, daß sie bei Standgas noch sauber arbeiten aber bei steigender Drehzahl Aussetzer produzieren. An der Spritzufuhr glaube ich nicht, daß es liegt, außer sie hätte eine elektronische Einspritzanlage - dann ist alles möglich. Wenn du mit dem Choke das Gemisch fetter machst, wird es zündfreudiger. Dies würde auf einen der von mir angesprochenen Zündfehler hindeuten. Ein Bißchen viel Wenn und Aber - du wirst suchen (lassen) müssen.

Die Adventurer hat den Triple wie in der Thunderbird Sport - Vergasermotor. Tippe auch auf die Elektrik.

0

Auch wenn es jetzt Off-Topic ist, und ich keinen Antwort geben kann: Ich frage mich schon, was dies für Händler sind. Für einen Motorspezialisten sollte es bei einem solch eindeutigen und reproduzierbaren Fehler doch kein Problem sein. Ich habe eher den Verdacht dass es hier am Willen fehlt.

Ich wünsche Dir, dass Dein Problem bald und ohne großen Aufwand behoben ist. Schascha

Benzinhahn gereinigt, neue Zündkerzen, neues Öl --> Fehlzündungen!! Was jetzt?

Hey Leute, ich fang mal ganz von vorne an !! =P

Alles begann mit einem voll gelaufenem Luftfilterkasten! (Eigenverschulden --> PRI-Stellung beim Benzinhahn!) So, daraufhin hab ich mal den Tank abgebaut, und den Benzinhahn überprüft und gereinigt, weil ich zu dem Zeitpunkt von meinem "PRI-Missgeschick" noch nichts gemerkt hab! Nachdem ich alles wieder "repariert" hatte (von PRI auf ON-Stellung des Benzinhahns) musste ich bemerken das nun garnix mehr lief!! Das Motorrad orgelte und orgelte, hatte extrem laute Fehlzündungen dabei und wollt einfach nicht anspringen!! Daraufhin hab ich auch die Zündkerzen gewechselt! Irgendwann bemerkte ich außerdem, dass das Benzin auch den Weg bis zur Ölwanne gefunden hatte, also wechselte ich auch das öl! Das heißt, ich hab den Benzinhahn gereinigt, die Zündkerzen ausgewechselt und einen ohnehin lange fälligen Ölwechsel hab ich auch durchgeführt!!

Ich hab mein Maschinchen daraufhin mal angelassen und musste feststellen das sie jetzt besser anspringt und "runder" läuft als zuvor!! Einziger Nachteil war, das sie jetzt leichte Fehlzündungen hat!! Die Fehlzündungen sind relativ leise und treten selten auf und nur im Stand Drehzahlbereich!

Deshalb wollt ich euch mal fragen ob irgendwer eine Idee dazu hat, was die Ursache sein könnte und was ich da machen könnte damit das aufhört?!?!

Würd mich echt freuen wenn einer von euch noch eine Idee hätte, oder denkt ihr dass sich das noch legen wird (die Suzi is jetzt etwa 10 min. gelaufen)

Danke schon mal!! =)

...zur Frage

Wie kann ich die Fehlzündungen beheben?

Hallo zusammen, Ich habe ein 125ccm China Dirtbike. Bin sehr zufrieden damit, aber habe ein kleines Problem: Fehlzündungen. Sie treten nur auf, wenn ich auf hohen Drehzahlen das Gas wegnehme. Das ist ein Problem für mich, da dies sehr laut ist. Ein Freund hat dieses Problem nicht. Ich habe im Internet schon geforscht, aber nichts gefunden. Einige Leute möchten Fehlzündungen provozieren etc... Aber warum wollen sie die Fehlzündungen? Ich hoffe ihr könnt helfen. Danke! LG

...zur Frage

Vergaser meiner Yamaha dt defekt?

Hey Leute,

Ich habe eine alte Yamahs DT bj. 97. Sie springt auch direkt super an, nur habe ich dass Problem dass sobald ich gas gebe (Leerlauf und in einem Gang) sie sofort aus geht. Ebenso wenn ich den joke rein mache. Ich habe sie eine Weile im Leerlauf laufen lassen, (1500-2000 Umdrehungen ) nun verliert sie auch noch Benzin. Es läuft aus dem Vergaser raus. Weiss jemand weiter? Wäre sehr dankbar

...zur Frage

Fehlzündung?

Auf gerader Strecke hat meine 1400 Intruder Fehlzündungen. Ich dachte Benzin wäre leer, auf Reserve getreht. Das behob den Fehler leiter nicht. Jedes mal, wenn ich Gas gab hatte sie starke Fehlzündungen. Ohne Gas langsam nach Hause gefahren.

...zur Frage

125er hat kein leerlauf mehr und hat nurnoch fehlzündungen

Hallo,

Bei meiner letzten Fahrt mit meiner 125er iist die geschwindigkeit aufeinmal auf 80kmh abgefallen und sie hat nurnoch fehlzündungen gehabt und war fast am ausgehen, als ich dann das gas weggenommen habe, hat sie selbstständig gas gegeben und ich habe den Motor ausgeschaltet. Danach war die Maschine sogut wie garnicht mehr zu Starten und ist immer wieder ausgegangen...

Daraufhin haben wir den Vergaser auseinander genommen und saubergemacht... Allerdings läuft die maschine seitdem nurnoch sehr schlecht... Sie springt zwar wieder auf anhieb an, läuft allerdings extrem laut und mit sehr sehr vielen Fehlzündungen... Zusätzlich hat sie seitdem kein Leerlauf mehr... Also wenn ich Gas wegnehme geht sie einfach aus... Jetzt habe ich einen neuen komplettvergaser bestellt der vorraussichtlich Freitag ankommen wird... Meine Frage ist nun: Wird der Vergaserwechsel helfen? Und an was könnten diese Problme liegen?

Zur info; Es ist eine 4 Takt 125er von Shineray mit der Modellbezeichnung XY125GY-6 Sie hat vorher noch nie Probleme gemacht und ist immer zuverlässig gelaufen.

...zur Frage

Motorrad startet nicht mehr, trotz Funke und Sprit?

Moin,

da ich seit einigen Wochen das Problem habe, dass mein Motorrad nicht mehr anspringt und ich auch einfach keine Lösung für das Problem finde, brauch ich nun eure Hilfe..

Also angefangen hats damit, dass ich im oberen Teillastbereich ein nerviges stottern hatte das ich beseitigen wollte. Zuerst hab ich ein bisschen mit der Hauptdüse und der Nadelposition rumgetestet, hab dann aber alles wieder auf Originalbedüsung zurückgesetzt, da die sich ja nicht einfach so verstellen sollte. Danach wollte ich sie auf Falschluft überprüfen und wurde auch schnell fündig. Der Ansaugstutzen hatte unter der Schelle einen dicken Riss. Also neuen Ansaugstutzen bestellt und eingebaut. Und hier fängt der ganze Spaß an .... nichts rührt sich mehr.

Als aller Erstes hab ich sie auf Zündfunken geprüft. Funke ist vorhanden und auch ausreichend. Hab auch mehrere Zündkerzen ausprobiert, ohne Erfolg. Dabei fiel mir auf dass die kerze voller Sprit war. Heißt ja dass sie mir abgesoffen ist oder? Hab dann mal den Vergaser und den Benzinhahn gereinigt. Weiterhin ohne Erfolg. Schwimmer ist freigängig und Nadelventil ist auch dicht. Luftfilter hab ich testweise ausgebaut, also genug Luft kommt auch durch. Hab auch zum Test mal den alten Ansaugstutzen wieder angebaut, kann ja sein dass die Karre jetzt ohne die Falschluft ein falsches Gemisch hat, aber leider auch hier ohne Erfolg.

Für mich sieht es danach aus als gäbe es ein Problem am Motor. Vielleicht kaputte Kopfdichtung und daher vielleicht Kühlwasser im Brennraum? Was meint ihr, oder was kann ich noch probieren? Kompression ist nach 6-7 mal kicken bei ca. 8 bar

Danke an alle die sich den text bis hier her durchgelesen haben :)

Es handelt sich übrigens um eine 1 Zylinder 2 Takt

...zur Frage

Was möchtest Du wissen?