Gleicher Auspuff jedoch anderer Sound?

3 Antworten

Ich habe gerade mal im Werk angerufen und nachgefragt warum das so unterschiedlich klingt.

Die Antwort war, dass MIVV nicht mehr bei Abgasauslasstöpfen das Montagewasser beilegen. Es hatte zuviele Kundenbeschwerden gegeben, denen das Blubbern und Knallen unangenehm war.

Also eine ganz einfache Erklärung.

Auf Wunsch liefert MIVV das aber noch, dennoch muss eine Lenzpumpe und ein Aquafiltrator installiert werden. Kannste aber alles beim Yamahaha-Dealer bestellen.

Mehrere Möglichkeiten, die mir einfallen. Hast Du eine Yamaha, oder gibt es noch andere Hersteller die eine "MT" bauen?

- undichte Abgasanlage

-  unabgestimmter Vergaser statt Einspritzung  wie bei neueren Modellen

Ooops, du warst schneller und konkreter ;-)))

1

Danke für die Antwort , ja das ist eine Yamaha . Kann man diese 2 genannten Sachen einfach machen?

1
@Mt125a

Du weißt nicht so recht, was du da gerade für ein Unfug geschrieben hast?

- Ein 2-Rad von Einspritzung auf Vergaser umzubauen geht zwar, ist aber verboten

- Ein 2 Rad von Vergaser auf Einspritzung umzubauen geht auch, kostet aber sicher deutlich mehr als 500 Euro

Die Frage ist, hast du eine 125er mit Vergaser oder Einspritzung?

 

- Einen undichten Auspuff zu "machen" geht auch, kostet fast gar nix. Dafür wird die Kiste langsamer, lauter und für den Motor ist es auf Dauer auch nicht gesund.

1
@geoka

und für den Motor ist es auf Dauer auch nicht gesund.

Wenn er an ein paar Motorradfahren vorbei kommt, denen gerade ihre Lieblingsstrecke wegen solcher Kasper gesperrt wurde, ist es für den Fahrer auch nicht gesund ........

1

Vermutlich weil deine besser auf den Pott eingestellt ist.

Motorrad läuft im Leerlauf, geht aber beim Gasgeben aus?

Guten Tag!

Ich habe ein ziemlich blödes Problem an meiner Keeway Speed 125. Wenn ich das Motorrad starte, (mit Choke ganz gezogen) läuft sie ganz normal und ruhig im Leerlauf. Sobald ich jedoch ein klein wenig Gas gebe, geht die Maschine nach 1-2 Sekunden aus. Bei gezogenem Choke "überlebt" sie länger als beim reingedrücktem Choke (Im warmem Zustand). Das erste mal das ich das Problem hatte war an einem Morgen auf dem Weg zur Tankstelle. Da kam die Maschine nach ca. 15 Sekunden Standzeit an der Ampel nicht vorran/verschluckte sich und ging mitten auf der Kreuzung beinahe aus. Da schob ich das Problem auf zu wenig Tankinhalt da ich dringend Tanken musste. Gleiches passierte dann aber leider nochmal beim losfahren von der Tankstelle, sie fing sich aber wieder. Im Tagesverlauf passierte dann das große Problem. Ich war mit 90 auf der Landstraße unterwegs und plötzlich keine Leistung und keine Gasannahme mehr (Wie oben beschrieben).Jetzt ist der Zustand wie oben beschrieben. Habe mir jedes,in diesem Fall, relevante Bauteil äußerlich angeschaut und auf Fehler untersucht. Nix bedeutendes gefunden. Kraftstoffschläuche sind alle dicht etc Habe natürlich schonmal nach dem Problem online gegooglet aber größtenteils sehr unterschiedliche Antworten gefunden, und keiner hatte spezifisch dieses Problem. Auch im 125er-Forum habe ich mich durchgescrollt und nix genaues gefunden.

Kontrolliert habe ich folgendes:

Luftfilter, Zündkerze und Zündkabel, Kraftstoffschläuche, Vergaser (äußerlich), Batteriespannung und Säurestand.

Ein paar Daten zum Motorrad: Baujahr: 2010, Marke: Keeway (Zhejiang Qianjiang), Modell: Speed, Hubraum: 125ccm, Kilometerstand: 11533, Letzter Ölwechsel: 11.09.2017 mit 10W40 laut Bedienungsanleitung

Werde später ein 10-20 Sekunden Video erstellen von dem Problem um es so genau wie möglich zeigen/beschreiben zu können. Wenn ich was relevantes vergessen hab zu erwähnen was sie noch wissen müssen, werde ich dies sofort ergänzen.

Mfg. Kreidepuder

...zur Frage

Was möchtest Du wissen?