Ducati Monster 900 S i.e macht keinen Ton beim Anlassen

5 Antworten

Vielen Dank für die zahlreichen Antworten. Ich bin in diesem Jahr schon 1500 Kilometer mit der Duc gefahren. Seit der letzten Fahrt vor ca. 2 Wochen tut sich nichts mehr. Anrollen ist weiterhin möglich. Aber auch beim Überbrücken Totenstille. Habe auch schon die Batterie meiner zweiten Duc eingebaut geht auch nicht.

Wenn eine Batterie in zwei Moppeds nicht funktioniert sind vermutlich beide Moppeds defekt... ;-)

1
@Alpen

... xD

PS. Ich hoffe natürlich das du den Fehler bald beheben wirst, aber der Spruch von Alpen war einfach gut! Also das "xD" nicht persönlich nehmen! ;-P

Gruß Gixxer

0
@Spider

Der Spruch war schon gut, aber der Matthias hat ja nicht die eine Batterie in einem anderen Moped probiert, sondern die Batterie vom anderen Moped in dem, welches nicht läuft. Howgh - "Scherzkeks" hat gesprochen ;-))

1
@moppedden125

Nun, wenn dem so ist, dann vermute ich mal einen Anlasser, oder Magnetschalterdefekt!

1

Würde sagen Anlasser-Relais, der Anlasser selbst oder ein Kabel zum Anlasser (ist kaputt) . Falls bei der Duc der Anlasser über eine Sicherung läuft kann auch die hinüber sein. Wenn du sie anschieben kannst kann eigentlich mit der Benzinpumpe nichts sein, vielleicht erwartest du da Geräusche, wo gar keine sein sollen.

Alles bis auf die Sicherung kann eigentlich nur eine Werkstatt klären.

Alle Lichter gehen an und anrollen lässt sie sich auch.

Interpretiere ich das richtig, sie springt an, wenn Du sie anschiebst? Was machen die Lichter, wenn Du den Starterknopf drückst?

Kollegen, wenn der Killschalter auf off steht, springt sie beim Anschieben nicht an, dito bei ausgeklapptem Seitenständer.

Mädel, wenn möglich eine genauere Beschreibung ist immer hilfreich und ein Multimeter eine lohnende Investition. Die „Batterie“ ist ein Akku-mulator usw.

Gehe ich mit meiner Vermutung recht, messe ich bei laufendem Motor die Ladespannung, ebenso die Akkuspannung beim Startvorgang. Dann habe ich schon mal zwei Aussagen, denn auch Starterrelais und Sperrrelais können den Weg allen irdischen gegangen sein, dito der Starter selbst. Der muss nicht immer einen gigantischen Kurzschluss produzieren, es können durch Dreck und Verschleiss die Kohlenbürsten keinen Kontakt zum Kollektor mehr haben, dann ist auch erst mal Ruhe, aber die Relaise könnten arbeiten. Wenn man sie nicht hört, kann man es messen.

Also Mädel, mehr Details, bitte.

Grüßle Nachbrenner

Kollegen, wenn der Killschalter auf off steht, springt sie beim Anschieben nicht an,

Damit hast du natürlich recht, das hab ich schlichtweg überlesen.

1

Was möchtest Du wissen?