Yamaha Virago XV 535 BJ 1995 mag nicht mehr starten. Freilauf defekt?

2 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Servus

Du scheinst recht heiß zu sein, den Freilauf auszubauen, aber nach deiner Beschreibung ist es der Akku oder ein Spannungsabfall auf der Plus oder Minusseite.

Dass der Starter im unbelastetem Zustand dreht, mei, da gibt es auch nichts zu tun.

Du schnappst dir ein Voltmeter, misst morgen direkt an den Polen die Spannung beim Starten geht sie nicht unter 10 Volt und dein Motor wird nicht durchgedreht, misst Du +Pol - +Starter. Dito -Pol - -Starter, bezw. Motorblock. steigt die Spannung auf der Plus oder Minusseite beim Starten über 1 Volt, liegt da dein Problem.

Grüßle

Hallo Nachbrenner

ja, ich mach immer erst mal und denke hinterher. Ich komme leider in den nächsten Tagen nicht zu all zu viel. Ich habe die Batterie mal geladen. Das war wohl die Ursache. Die Kiste läuft jetzt an. Durch den Anlasserausbau fehlt allerdings  Öl und ich will erst auffüllen bevor ich länger laufen lasse. Mir ist allerdings nicht ganz klar wie sich die Batterie selbst entladen konnte. Es ist eine Gel Batterie die erst ca. 3 Monate alt ist und bis jetzt klaglos ihren Dienst getan hat. Nach dem ich morgens die Mühle aus der Garage geholt, angelassen und 30 Km zur Arbeit gefahren bin hat sie dann am Abend keinen Mux getan. Könnte es sein, das die Lichtmaschine defekt ist?

Danke nochmal für deine Antwort.

0
@Schwanzlurch

Ja, kann sein, aber da hilft auch ein Voltmeter. Vielleicht ist auch Feuchtigkeit in einem Verbraucher und erzeugt einen Kriechstrom. Muss mann messen,

ah und danke fürs Sternsche :)

0

Nur mal so am Rande gefragt, bist du sicher, dass der Motor nicht festgegangen ist? Der Anlasserfreilauf ist eigentlich erst ein Problem, wenn man den Finger wieder vom Anlasserknopf nimmt, wenn sich da aber so gar nichts dreht könnte das Problem auch tiefer liegen.

Wie meinst du das mit fest gegangen? Der Motor dreht sich ja außerhalb des Getriebes d. h. ohne Last. Wie in der Antwort von mir auf obigen Beitrag geschrieben startet die Maschine. Mir ist nur nicht klar, warum sich die Batterie entladen hat.

0
@Schwanzlurch

Als ich die Antwort geschrieben habe war noch nicht bekannt, dass der Motor läuft, das sollte dich also nicht allzusehr verwundern. Hat sich erledigt.

0

Was möchtest Du wissen?