Motorrad wird zu schnell zu heiß?

...komplette Frage anzeigen

5 Antworten

Könnte auch ein Spannungsproblem sein, bzw. dass da irgend etwas nicht stimmt oder vorher nicht gestimmt hat und jetzt stimmt, dann zeigt die Anzeige plötzlich höhere Werte weil die richtige Spannung anliegt. Die Zahlen, die du da nennst sind z.B. absolut typisch für eine Fireblade und wären da überhaupt kein Grund zur Beunruhigung.

Aber ich würde mich trotzdem absichern und mal in eine Werkstatt fahren.

Ich habe mit den Kühlkreislauf einmal entleert, da ein Schlauch im Weg war. Dies habe ich allerdings nicht zum ersten Mal gemacht habe dann natürlich auch darauf geachtet den Kühlkreislauf wieder ordnungsgemäß zu befüllen. Da dies beim ersten Mal keine Abhilfe geschaffen hat, habe ich das System auch bereits ein zweites Mal komplett geleert und nach Werkstatthandbuch wieder aufgefüllt.

Dabei habe ich sowohl das Thermostat als auch die Wasserpumpe ausgebaut und kontrolliert.. beides scheint vollkommen ok zu sein.

Das die Elektronik spinnt mag ich nicht so Recht glaube da ich ja jetzt spüre das die Maschine deutlich heißer wird als vorher.

Mir geht es auch nicht so sehr um die Temperaturen selber sondern darum, dass sie so unglaublich schnell ansteigen( manchmal muss ich an einer Kreuzung nicht Mal halten damit die Temperatur an die 100 Grad geht obwohl die 200 Meter früher noch bei 85 Grad war.

Da ich Student bin fällt Werkstatt leider flach..

Ich habe beim Wechsel der Lima eine der TT600 genommen da diese komplett identisch ist bis auf die Ersatzteilnummer... Klingt blöd,aber kann es sein das diese so viel heißer wird und dadurch Öl und alles so stark aufzeigt das ich dieses Problem habe?

deralte 04.07.2017, 11:15

"...eine der TT600 genommen da diese komplett identisch ist bis auf die Ersatzteilnummer..."

Wenn die Ersatzteile (komplett) identisch wären, würde auch die Eratzteilnummer (komplett) identisch sein.

1
slext 04.07.2017, 19:03
@deralte

Habe bei meinem Händler nachgefragt und der sagte mir das der Motor der TT600 und der Daytona 600 genau gleich sind bis auf die Einspritzung und ich glaube den Zylinderkopf...da ich die Möglichkeit hatte an eine günstige kaum gebrauchte Lima der TT600 zu kommen, habe ich die Chance gleich genutzt. Alle Maße, der Lochkreis als auch die Wicklungen waren absolut identisch.

0
fritzdacat 04.07.2017, 12:02

Das klingt so, als ob Bonny's Lösung die richtige ist (bypass)

0

Zwischen einer Lima und dem Kühlkreislauf sollte kein direkter Zusammenhang bestehen.

Entweder wurde dabei noch etwas anderes gemacht, z.B. Schlauch abgeklemmt oder in der Elektrik stimmt nun etwas nicht, z.B. ein ungewollter Masseschluß, der die Anzeige im Cockpit irreführt.

Hat die Daytona einen Lüfter? Fallsja, springt der auch an (meist bei ca. 95´)?

Einige Motorräder haben wie bei den Autos einen Bei Pass.Das bedeutet, dass erst der „kleine Kühlkreislauf“ aufgeheizt wird bis derMotor Betriebstemperatur hat. Danach öffnet erst ein Thermostat (meist Bi-Metall)den großen Kreislauf. Wenn das Thermostat nicht öffnet, wird der Motor zu heiß.Wenn die Wasserpumpe nicht läuft ist es genauso. Das würde auch erklären warum der Motor in sehr kurzer Zeit auf hoheTemperaturen kommt. Gruß Bonny

slext 04.07.2017, 12:02

Sie hat einen Lüfter, ja. Ab Werk ist der Lüfter ab 106°C angesprungen und bei 100 wieder ausgegangen. Habe im Steuergerät allerdings 103°C hinterlegt.

Thermostat habe ich ausgebaut und im Kochtopf erhitzt. Es öffnet meiner Meinung nach wie es soll. Wasserpumpe müsste auch immer mitlaufen da diese mechanisch betrieben wird.

Kann der Kühler Deckel schuld sein?

1
Bonny2 04.07.2017, 13:00
@slext

Du hast wirklich alles so gemacht wie ich es auch getan hätte. Ich muss zugeben, dass ich im Moment auch keine weitere Idee habe woran es liegen könnte. Was mich stutzig macht, ist der schnelleTemperaturanstieg. Auch, dass es vor dem Limatausch anders gewesen sein sollte. Es gibt keinen ersichtlichen Grund, da beide nichts gemeinsam haben. 

Ich denke mal darüber nach was es noch sein könnte. Jetzt interessiertes mich auch persönlich, denn solch einen Fehler hatte ich noch nie repariert. Ich melde mich, wenn ich eine mögliche Erklärung gefunden habe (ich frage mal ein paar Leute die sich auch auskennen). Gruß Bonny

0
slext 04.07.2017, 19:10
@Bonny2

Ich weiß auch nicht so richtig was ich noch machen soll..

Ich werde als nächstes wohl Mal das Thermostat ganz weglassen und danach schauen ob der Deckel vom Kühler noch okay ist.

1

Servus

Lass doch den Thermostat einmal weg, was macht die Temperatur dann? Mein der Test im Kochtopf sagt doch nicht wirklich was aus oder hast Du den auch richtig rum eingebaut?

Grüßle

slext 04.07.2017, 19:06

Naja, warum sollte der Test im Kochtopf nicht viel aussagen?  Primär zählt doch das rechtzeitige und genügende öffnen des Thermometer s.

Mein nächster Versuch wäre allerdings auch der gewesen einfach Mal ohne den Thermometer zu fahren.

Das Thermostat ist auf jeden Fall richtig erinnere..hab's auch nochmal im Werkstatthandbuch nachgeschaut.

0
Nachbrenner 05.07.2017, 11:14
@slext

Weil ich das mit dem Kochtopf vor fast 40 Jahren bei meinem Opel Kadett auch schon gemacht habe und am Ende doch ein Neuer eigebaut werden musste,darum

0

Was möchtest Du wissen?