Spannungsregler/Gleichrichter sowie die drei Lima-Kabel werden sehr heiß!?

1 Antwort

Vom Fragesteller als hilfreich ausgezeichnet

Wie heiß kann so ein Gleichrichter/Spannungsregler werden??

Nun, der hat ja nicht umsonst einen Kühlkörper, und im Stand, ohne Fahrtwind dürften das auch schonmal mehr als 60-70 Grad sein.

Die 3 Lima-Kabel dürfen sicher nicht so heiß werden, an was kann das gelegen haben?!?Ich habe für alle Kabel neue Steckeverbindungen verbaut mit einem wesentlich dünnerem Querschnitt, das werde ich wieder ändern, aber liegt hier eventuell das Problem?

Aber klar, denn vermutlich waren 2,5 qmm verlegt, und du hast evtl nur 1,5 qmm genutzt, da der Stromfluß enorm ist, an diesen Bauteilen, erhitzen sie sich auch sehr, bei ungeeignetem Querschnitt.

Wieso wurden dann die Kabel vom Bat.+Pol und die Masse Kabel nicht warm?

Nun, der Laderegler kann nur bedingt Spannung an den Akku weiter geben, natürlich läuft auch noch das Bordnetz darüber, aber i.d.R. ist dieses Kabel wesentlich Dicker!

Welche Aufgabe hat das dünne Kabel, das in eines der drei Lima-Kabel führt??

Könnte ne Masseleitung zum Ausgleich sein, oder etwa die Pickup´s der Zündanlage mit dem Gebersignal angeschlossen sein.

Haben alle drei gelben Kabel die selbe Aufgabe, oder könnte es sein, dass ich da Fehler gemacht habe, als ich die Stecker dran gemacht habe und das Problem daher rührt??

Da hier Drehstrom anliegt, ist die Verkabelung untereinander irrelevant, da kommt überall die selbe Wechselstromspannung am Regler an. Untereinander dürften die Leitungen zwischen 50 und 90 Volt Wechselspannung haben. Die Spulen untereinander in der Lima müssen ziemlich niederohmig sein, etwa 1-5 Ohm.

Auf dem Bereich der Fahrzeugelektronik bin ich sehr "unversiert", was würdet ihr mir raten??

Ziehe einen versierten Fahrzeugelektriker hinzu, am besten sogar einen Zweiradmechaniker. Vermutlich hast Du die Fehlerquelle noch nicht beseitigt, aber tausch erst mal den Kabelquerschnitt, lade die Batterie voll auf, und kontrolliere, ob alle Zellen eine ausreichende Ladekapazität haben. Nicht das die Lima gegen eine defekte Batterie zu kämpfen hat.

Viel Erfolg!

Danke für die Erklärungen, die sehr verständlich für mich ausgedrückt waren!! =)

Ja, ich werde die momentan verbauten Steckverbinder gegen Lüsterklemmen austauschen, die dürften dann auf jedenfall keinen Wiederstand mehr erzeugen, wodurch sich die Kabel erhitzen könnten!!

Eine Frage noch: Könnte der Gleichrichter/Spannungsregler kaputt sein?? Ich hab ihn erlich gesagt auch nicht ausgetauscht nach der verpolung!?!

Danke!!!

Gruß Gixxer

0
@GIXXER750W

Hallt Gixxer!

Also Lüsterklemmen sind nicht die Lösung! Wenn die Quetschverbindungen ordentlich ausgeführt wurden. ist damit kein Problem zu erwarten. Ich verstand das so, mit dem Querschnitt, das Du da kleinere Kabel mit eingefügt hast. Beim Bosch Dienst bekommst du AMP Steckergehäuse für männliche und weibliche Flachstecker und Flachsteckhülsen, die man am besten crimpt. Die Zange dazu als einfache Ausführung kostet auch nicht die Welt. Ich setze in einer extra Antwort die Fotos ein, das Du weißt, was Du am besten besorgst, wenn Deine Steckverbinder ein Problem sein könnten.

Interessant wäre ein Ergebnis meiner Nachfrage nach:

Batterie aufgeladen ?!? Alle Zellen ok?

1
@user5432

Achso, nein, bei den Kabeln die heiß werden, hab ich keine ausgetauscht, die haben mein damaliges verpolen unbeschadet überlebt!! Ich habe nur die Steckverbidungen erneuert!!

http://www.ebay.de/itm/5-Set-4-polig-Stecker-Steckverbinder-Wasserdicht-fur-Auto-KFZ-Boot-/171068638039?pt=DE_Autoteile&hash=item27d47c4357

Und die originalen Stecker haben hald die einzellnen Steckplätze mit dickeren Querschnitten ausgestattet gehabt!!

Das mit der Batterie muss ich vom Fachmann machen lassen, ich hab weder die Gerätschaften noch das Wissen dazu so etwas zu messen!!

Missverständnisse aus der Welt geschafft?? Denkst du, diese Stecker, die ich verwendet habe, sind ausreichend??

Gruß Gixxer

0
@GIXXER750W

Hm, das sind eigentlich Sensorstecker, die eher "nur Schwachstrom" ab können, 1-2 A belastbarkeit, heißt es vom Hersteller, die AMP Flachstecker sind bis maximal 50 A konform..... jetzt rechne mal, was Deine Lima an Spannung bringt, und den normalerweise fliessenden Strom. Nehmen wir mal 50 Volt und 400 Watt Leistung der Lima an, wären das normalerweise bei Wechselstrom an die 8 A Stromfluss Bei Drehstromlimas verteilt sich der Strom auf die 3 Phasen, so das demnach 2,66666A je Strang fliessen würden. nehmen wir mal noch die Hitzeentwicklung des Reglers, also die Leistung, die dieser Verbraten muß, um aus derm Drehstrom eine Gleichspannung zu zaubern, dann können da ohne weiteres in Spitzendrehzahlen 5 A je Strang fliessen. Hast Du nun eine Steckverbindung die zu schwach ist, diese Leistung, oder diesen Strom aus zu halten, dann schmoren die Stecker und die Kabel, s kommt zu übergangswiderständen, u.u. auch Lichtbögen, den die Spannung kann auch 90 Volt betragen!

Da ist dann schon so viel Power dahinter, wie bei einer kräftigen Küchenmaschine.... Zieh mal den Stecker einer Laufenden Maschine heraus, dann siehst Du den Funkenabriss.

Also, dann lieber eine feste Quetschverbindung, oder die Kabel anlöten und ordentlich isolieren.

1

Was möchtest Du wissen?