meine 2003 harley springt nach waschen nicht mehr an?

6 Antworten

Was heißt bitte "der Starter schaffte keine Umdrehung"? Es klackte nur und es dreht sich nichts oder der Starter drehte, aber der Motor sprang nicht an?

Wasser in den Kerzensteckern. Brüchige Zündkerzenkabel, die durch Nässe an ungewollten Stellen funken. Sicherungen durch usw.

Das Problem kenn ich aus Fahrten bei starkem Regen mit meiner alten 2-Takter.

Ursache ist, daß bei Wasserkontakt in der Zündanlage (Stecker mit Kabel) der Zündfunke ganz oder teilweise vorher abspringen kann. Dann wars das.

Hilfe erfolgt durch abtrocknen von Stecker und Kabel. Entweder von Hand oder bei warmen Motor ein paar Minuten warten.

mit einem auto frem zustarten erfolglos. saft war da aber der starter schaffte keine drehung. vorher hatte ich keine probleme

Hm, ich weiß jetzt nicht welche Art Starter die Harley hat, aber zwei Dinge haben Starter in der Regel, Gleitlager, wegen dem Druck auf die Lager beim starten und eine Ankerbremse, damit der Anker sich nicht weiterdreht, wenn der Motor läuft.

Ich weiß jetzt nicht wie lange Du am Stück georgelt hast und ob die Lager Schaden genommen haben. das ist aber möglich, denn sie bekommen nur einmal eine Schmierung, bei der Montage und das langt im Prinzip.. Sind die Lager kaputt, streift der Anker an den Polschuhen und das wars dann.

Ich würde den Starter mal überprüfen und die Zündanlage sowieso, denn damit fing es ja an.

Grüßle

das mit den kaputten Lagern wäre wohl das Schlimmste, was passieren könnte. Ich denke, da muss man seeeeehr lange orgeln

0
@19ht47

währen nicht die ersten kaputten Lager, die ich zu sehen bekäme

0

" na ja das akü ist leer..." Ist das ein türkischer Akku?

2
@deralte

Du meinst es könnte sich um einen AküMülator handeln, der erdowie, erdowo, erdowann seine Ladüng verloren hat?

1

Hallo Leute....beim Einschalten meiner Ducati 748 Bj.97 kommt beim Einschalten der Zündung kein Summton mehr und sie springt auch nicht an...was tun?

...zur Frage

Aprilia rs 125 Gestern mit einem Klick und heute keinen mucks.....

Meine Aprilia RS 125 BJ 1997 Macht mir mal wieder Sorgen, gestern sprang sie noch an. mit einem Elektrostarter Klick. Aber Heute (Stand die Ganze nacht in der Garage) hab ich es wieder versucht . Ich drücke auf den Knopf immer und immer wieder mal Ganz lange und manchmal Stotternd aber es briengt alles nichts, Mit Hilfe von Startspray geht sie ca 1-2 Sek an, aber des ist ja des Starthilfe Spray was da verbrennt die sekunden da.

Der Vorbesitzer hat die Maschine nach einer Fahrt dann abgestellt in seinem Hof,und hat 2 Jahre Lang nichts mehr gemacht. Kann villt da irgendwas sein?

Aber die Frage wo ich mir stelle warum geht sie Gestern an und Heute nicht mehr?

Die FahrzeugDaten:

Aprilia Rs 125 GS Extrema Replica

BJ:1997

Model: GS

Wenn noch Fragen wegen der Maschine sind bin jetzt noch ne 1 Stunde vorm Pc. Fragen werden also in wenigen min Beantwortet

Ich bedanke mich für Jede Antwort.

...zur Frage

Beta rr 125 ac springt nicht mehr an?

Hallo

Ich fahre seit längeren ein beta rr 125 ac nun ist mir mein anlasser freilauf kaputt gegangen nachdem ich diesen gewechselt habe und alles wieder zusammen geschraubt haben sprang sie nicht mehr an der anlasser dreht und der motor ebengalls doch sie springt einfach nicht an ob nun mit oder ohne choke

Der ständer ist oben

Sprit ist auch drin

Zündkerze gibt funke

Luftfilter ist sauber

Batterie hat 12.87 v und beim starten fällt die spannung auf 12.18 v

Auch anschieben geht nicht und ein kickstarter ist nicht vorhanden

Ich hoffe mir kann jemand helfen und somit auch vielen dank im vorraus

...zur Frage

Moped springtt nicht an

Meine Aprilia sr50 r springt seit einem Tag nicht mehr an. Ich habe vor ca. 1 Woche meinen vergaser gereinigt und dabei hab ich denn metalstab der den schwimmer hält verloren. Als ersatz hab ich einfach einen düneren rein getan. Ist am anfang auch gegangen aber als ich sie heute starten wollte ging sie nicht mehr an. Als ich den auspuff runtergenommen hab war benzin drinnen. Als ich dann denn auspuff entlert habe ist sie noch immer nicht angesprungen. Zündfunken hat sie auch.

...zur Frage

Yamaha FZ6N geht nicht mehr an

Halli Hallo,

Wollte letzte Woche Mittwoch trotz der Kälte mal wieder ne Runde mit meiner 05er FZ6-N drehen, doch die Freude lies schnell nach, als ich feststellen musste dass die Kiste auf einmal nicht mehr anspringen will... sobald ich die Zündung drehe ist noch alles total in Ordnung, sobald ich aber dann starten will, macht die Kiste den Eindruck als lege sie im sterben... :(

Das erste was ich gemacht habe war zu prüfen ob die Batterie evtl. leer sein könnte (was merkwürdig wäre, denn 4 Tage zuvor sprang sie noch ohne Probleme an und Parkstellung etc. kann ich ausschließen). Nach der Messung die sich auf knapp 11,6V belief, konnte ich dies also entgültig ausschließen.

Also vom Auto aus überbrückt und zack alles ging wieder wie vorher. Doch als ich dann 2 Tage später nochmal fahren wollte, das gleiche Problem wie vorher.

Hier mal ein Video wie das ganze derzeitig ausschaut:

https://www.youtube.com/watch?v=9nzDhTsPaQc

Weiß echt nicht was ich jetzt noch versuchen könnte und jedes mal vorher überbrücken ist ja auch nicht das wahre... ist die Batterie also kaputt?

Wäre für jede Antwort sehr dankbar =)

Gruß Koifo

...zur Frage

Speedy 50 RC springt nicht mehr an?

Hallo Motorradfrage Com,

ich habe leider das nette Problem das mein Roller den Winter anscheinend nicht unbeschadet überstanden hat. Jedenfalls springt er jetzt nicht mehr über den Elektrostarter an, bzw. es tut sich überhaupt nichts mehr im Cockpit.

Im normalfall ging wenigstens noch die Benzinanzeige hoch und zeigte den aktuellen füllstand ein als ich den schlüssel rumgedreht habe.

Folgendes habe ich bereits probiert:
- Batterie getauscht (12v 6a auf 17v 7a)
- Batterie über 12 Stunden geladen (Kein Billig Ladegerät)
- Sicherung im Batterie ausgetauscht

Kichstarter funktioniert ohne Probleme und dann läuft er auch rund. Jedoch funktioniert weiterhin nichts im Cockpit bzw. an den Bedieneinheiten. Kein Blinker. Keine Hupe. Ausschließlich Fern-/Licht geht.

Sobald ich den Batterietrennschalter ausschalte und die Batterie somit getrennt ist und dann den Roller per Kickstarter starte, läuft er ohne Probleme und alles Funktioniert! Blinken, Hupe etcpp. Wobei das Blinken extrem schnell ist.

Irgendwer einen Tipp woran es noch liegen könnte?

Ich danke vielmals für alle Antworten die zur Lösung des Problems beitragen.

Mit freundlichen Grüßen
Ben

...zur Frage

Was möchtest Du wissen?