roller springt nicht an bzw. säuft ab

2 Antworten

leider bin ich trotz eurer hilfreichen tips bisher nicht weiter. hab alten sprit abgelassen und durch neuen ersetzt.luftfilter ist auch i.o. den vergaser allerdings selbst ausbauen trau ich mir als neuling in der sache nicht zu, ausserdem meint ihr das der vergaser nach gerade mal 900km schon so verdreckt sein kann das nichts mehr geht?

@moppedmichl: es ist ein zweitakter und die kerze wird nass wenn man orgelt jedoch hat auch der neue sprit nichts gebracht.

das einzige was den roller zum laufen bringt ist startspray und wenn man es nicht kontinuierlich nachsprüht dann geht der motor aus.

Der Tipp von wasnuwiederlos ist schon sehr naheliegend, ich denke daran kann es gut liegen. Andere Seite der Medaille auch prüfen: Luftfilter vielleicht verschmutzt / bei der Montage oder sonstwie dreckig und undurchlässig geworden? Wenn neuer Sprit nichts hilft kannst du dich mal dem Vergaser an sich widmen, also demontieren, einlegen, Nadeln und Schwimmer überprüfen etc.. Viel Erfolg! Gruß

Yamaha FZ6N geht nicht mehr an

Halli Hallo,

Wollte letzte Woche Mittwoch trotz der Kälte mal wieder ne Runde mit meiner 05er FZ6-N drehen, doch die Freude lies schnell nach, als ich feststellen musste dass die Kiste auf einmal nicht mehr anspringen will... sobald ich die Zündung drehe ist noch alles total in Ordnung, sobald ich aber dann starten will, macht die Kiste den Eindruck als lege sie im sterben... :(

Das erste was ich gemacht habe war zu prüfen ob die Batterie evtl. leer sein könnte (was merkwürdig wäre, denn 4 Tage zuvor sprang sie noch ohne Probleme an und Parkstellung etc. kann ich ausschließen). Nach der Messung die sich auf knapp 11,6V belief, konnte ich dies also entgültig ausschließen.

Also vom Auto aus überbrückt und zack alles ging wieder wie vorher. Doch als ich dann 2 Tage später nochmal fahren wollte, das gleiche Problem wie vorher.

Hier mal ein Video wie das ganze derzeitig ausschaut:

https://www.youtube.com/watch?v=9nzDhTsPaQc

Weiß echt nicht was ich jetzt noch versuchen könnte und jedes mal vorher überbrücken ist ja auch nicht das wahre... ist die Batterie also kaputt?

Wäre für jede Antwort sehr dankbar =)

Gruß Koifo

...zur Frage

Vollcross geht bei hochschalten aus?

Hallo, letztes Jahr bin ich mit meiner Cenkoo (China ding) im Wald gefahren, auf einmal ging sie aus während der Fahrt.

Dann wollte ich sie wieder anmachen was auch ging nach 10 mal kicken. Als ich den 1 Gang rein gemacht habe ging sie aus.

Heute habe ich das erste mal seit September sie wieder angefasst.

Der Vergaser wurde gereinigt Zündkerze überprüft und gereinigt.

Nun habe ich sie heute wieder anbekommen jedoch ist sie ständig ausgegangen.nachdem die vergasernadel eingestellt wurde war sie ein wenig länger an. Ist dann aber wieder ausgegangen.

Heute konnte ich den 1. Gang wieder einlegen, als ich gefahren bin konnte ich bis in den 3 von 4 gängen schalten.

Jedoch hatte sie bei genügend Drehzahlen Probleme in dem Gang ist ausgegangen.

Und sobald man Gas wegnimmt geht sie wieder aus.

Die AbgasWolke ist sehe dick und bläulich, Geruch ist auch nicht angenehm.

Es handelt sich um einen 4 Takt Motor.

Woran kann es liegen das sie nicht will. Könnte es ein Motorschaden sein ?

...zur Frage

Was möchtest Du wissen?