XT 600 E startet nach dem Winter nicht?

...komplette Frage anzeigen

4 Antworten

Also, dein Akku ist nicht wirklich vollgeladen. Das kann mit den neuen Ladegeräten schon passieren.

Dass der Starter ohne Last läuft ist eh klar, er hat aber die Aufgabe den Motor zum laufen zu bringen. Dazu solltest Du beim st<arten ein Voltmeter am Akku an klemmen.

Was ist mit dem Motor? Der ist fest? Da muss doch was gerappelt haben. schau das bitte noch genau nach, sonst kannst Du den Rest knicken.

War das mit dem Motor nur die Aufregung, dann holst Du dir von einem PKW Starthilfe, lässt den Motor nicht wieder ausgehen und machst a größere Tour, denn die Oberwelligkeit des Generators wird den Akku zur Gänze füllen.

Ich habe mal den Startvorgang mit einem randvollen Akku gemessen, die minimale Spannung war 8,3 Volt. Demnächst werde ich mal eine Ladung mit einen Spannungskonstander mit 14,8 Volt machen und es wird ein Ritt auf Messers Schneide werden, doch was mut, dat mut. Werde berichten

Grüßle

Antwort bewerten Vielen Dank für Deine Bewertung

Nochmal Danke für die Tipps.
Ich habe nun mit einem Multimeter verschiedene Sachen durchgemessen und konnte feststellen, dass am Anlassers beim Drücken des Startknopfes keine Spannung anliegt. Weitere Messungen ergaben dann, dass zwischen den Kontakten am Starterrelais, der Widerstand unendlich hoch ist, also kein Strom fließt, wenn man startet. Damit war klar, dass das Starterrelais defekt ist. Ich habe dann mit einem kurzen Kabelstück (darauf achten, dass es einen ausreichenden Querschnitt hat, wird sehr heiß), die Kontakte verbunden, so dass das Relais überbrückt ist und die Batterie direkt an den Anlasser geschlossen wird. Dann sprang sie sofort an! (dran denken das Kabel sofort zu entfernen, wenn der Motor läuft)

Ich habe gelesen, dass ein Relais kaputt gehen kann, wenn es zu heiß wird. Könnte mir also vorstellen, dass durch die vielen (evtl. zu langen) Startversuche nach dem Winter das Ding kaputt gegangen ist. Habe mir jetzt ein neues bestellt und gehe davon aus, dass es damit wieder einwandfrei startet. Sieht etwas kriminell aus, wenn man es jedes mal kurzschließt ; )

Wer sonst Probleme beim Starten hat, sollte sich mal folgende beiden Youtube-Videos angucken:

"How to diagnose and recognise starter motor problems"

"Troubleshooting a starter issue NSR Tech"

Die haben mit sehr geholfen und zeigen sehr gut, was man wo messen muss, um einzelne Bauteile als Fehler auszuschließen.

Antwort bewerten Vielen Dank für Deine Bewertung

Noch einmal fremdstarten,die Batterie scheint nicht ganz voll zu sein.Beim fremdstarten Gas geben,damit bei deinem Moped auch genug Saft ankommt.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Tommy123
10.04.2016, 09:41

Fremdstarten ging ja auch nicht, deswegen muss es noch was anderes sein als die Batterie (Habe es auch mit Gasgeben währenddessen versucht). Ich habe jetzt ein Voltmeter und werde, wenn ich wieder Zeit habe, mal durchmessen, wo da wann welcher Strom ankommt bzw Spannung anliegt. Ich werde berichten

1

Kann ich nur raten, Brennraum geflutet da Vergaser defekt?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Tommy123
10.04.2016, 09:45

hm, könnte natürlich sein. Aber dann würde beim Fremdstarten ja zumindest der Motor versuchen kurz zu drehen, oder? Es passiert aber garnichts, bzw es klackt nur...

ich habe mir ein Voltmeter besorgt und werde mal durchmessen, ob an den richtigen Stellen sich die richtige Spannung anliegt. Ich werde berichten, wenn ich was neues weiß.

1

Was möchtest Du wissen?