nach Kurzschluss in der Batterie

6 Antworten

Hallo transenfahrer (sorry, war gedanklich schon auf St. Pauli, Pulverfass)

noch mal sorry, jetzt muss ich einmal tiefer bohren. Kurzschluss im Akku. Wie hat er das gemessen und warum soll dann eine Hauptsicherung fliegen?

Die Hauptsicherung fliegt, wenn irgendwo eine große Freilaufdiode verbaut ist und Du den Akku falsch angeschlossen hast oder ein grober Fehler in der Elektrik vorhanden ist.

Nu zum Kurzschluss im Akku. Macht er dicke Backen? Ist eine oder alle Zellen kurzgeschlossen? Bei alle funkt gar nichts, wie auch. bei einer oder mehrere sinkt die Spannung entsprechend. Hat dein Ladegerät noch Kohlen Feuerung? Ist es ein musealer Raubautz oder schon was Zeitgemäßes, das wenigstens eine Verpolung erkennt?

Ich habe jetzt vier moderne Ladegeräte, alle sollen Ladeerhaltung und Refresher haben. den Pro Charger habe ich noch nicht überprüft, die drei Anderen, wie soll ich sagen… der Ing oder wohl eher der Verkaufsmanager muss eine recht lange Nase haben, denn refreshen.. no Sir isse nischte, nur großße Lüge, sacht mein Elektronenstrahlgerät und dem glaube ich, den Langnasigen eher weni.. nein gaaar nicht.

Grüßle

ich habe die Batterie richtig angeschlossen, mein Ladegerät ist ca 5 jahre alt, kein spezielles für Motorradbatterien, ich war mit der hinterher bei einem kollegen der bei einem Opelhändler Arbeitet und die haben da ein Batterietester, dieser hat angezeigt das eine zelle einen kurzschluss hat, klar etwas (minimal)war die aufgebläht, und sorry weder beim laden noch beim einbau ist was mit den polen verwechselt worden, da ja beleuchtung,cockpit,blinker... etc. wieder funktionieren möchte ich gern tipps was es noch sein könnte das der motor beim starten dreht aber so vom gefühl her keinen zündfunken oder benzin bekommt, da du bei der Trans Alp das halbe mopped zerlegen musst um das am motor zu kontrollieren dachte ich evtl. hier tis zu bekommen

Also, wenn eine Zelle nen Kurzschluss hatte, fehlen dir 2,2 Volt, hast also nur noch 10 Volt. Davon fliegt keine Sicherung.

Zweiter Punkt, was macht dein Zündfunken? Wenn es keinen mehr gibt, spricht auch das für eine Verpolung, da offensichtlich die Japaner bei der CDI keinen Verpolungsschutz einbauen.

Der Blinkgeber, war der bei dem Kurzschluss eingeschaltet, wenn nein, ist dem auch nichts passiert und den Lampen ist es eh wurscht.

Kommst Du an einen Kerzenstecker ran? Wenn ja, zieh den ab, stecke ne neue Kerze rein, halte das Gewinde gegen Masse und starten. Ist kein Funken vorhanden, den Killschalter, aber wenn der aus ist, dreht hoffentlich dein Starter nicht.

Kein Zündfunken, tja.

Weiter im Text. Wo im Schaltplan ist deine Hauptsicherung, wenn sie hinter dem Knoten Regler – Akku liegt, könnte sie bei einer Verpolung nicht am Gleichrichter Regler fallen, dann ist was am Bordnetz defekt.

Gibst Du uns bitte ne Rückmeldung? 

Nowas, wenn Du mit dem Cursor runter fährst, erscheint ein Kommentieren, dann musst Du nicht noch eine Antwort hinzu fügen

3

Sicherungen alle geprüft?

2
@Nachbrenner

So Mopped Läuft wieder, ich habe alle sicherungen kontrolliert,die sitze gereinigt und wieder eingebaut, danach lief immer noch nichts, dann geprüft ob ich zündfunken habe, war aber fehlanzeige,hab dann den notaus schalter mehrfach hin und her gedrückt  dabei immer den anlasser laufen lassen, da kam mal ein funke und dann wieder nicht,ich hab dann den notschalter ausgeblasen und kontaktspray rein gesprüht und schon sprang mein baby wieder an ;-) 

danke für eure Tipps

0

Merkwürdig, die ganze Schote. Der Bosch-Dienst ist dein Freund: die können dir genau sagen, was Sache ist, transi. Ein neues Motorradladegerät kannst auch gleich anschaffen, möglichst mit Entsulfatierungsfunktion. Alle 6 bis 8 Wochen dem Akku eine Ladung gönnen während der Winterzeit, das musst du schon, es sei denn, du fährst auch im Winter, aber danach klingt es nicht.

Möglich, dass Yamasaki richtig liegt: wäre von allen denkbaren Szenarien die günstigste Variante. Du wirst mehr wissen als jetzt, wenn ein Boschtechniker alles durchgeprüft hat. Viel Glück wünsche ich dir jedenfalls - und dass alles bald wieder funzt natürlich sowieso!

VG Jayjay

Psst Jan, nicht weitersagen,

hab 1971 meinen Gesellen beim Bosch Dienst gemacht, ist etz unser Geheimnis.

Nowas Noris Zünd / Licht anlagen pack ich auch und no viel mehra.

Weil etz nix mehra in mein Hirn reingeht, geh ich in Rente und schmeiß den ganzen Wissenskrempel weg ;-) 

wie gsacht unser Geheimnis psssssssssssssst

1

Sobald ich die Batterie dran hänge startet der Anlasser ohne Schlüssel oder Zündschloss. Was ist das Problem?

Hallo, mein Problem liegt daran das wenn ich meine Batterie (als erstes + und dann -) anschließe mein Anlasser sofort durchdreht. Der Tacho funktioniert dabei noch nicht. Sobald sie anspringt funktioniert der Tacho und der Anlasser dreht trotzdessen das der Motor läuft weiter. Es muss nicht mal ein Schlüssel stecken oder ein Zündschloss vorhanden sein, sobald ich den Minuspol wieder von der Batterie entferne geht sie aus. Das ganze Problem ist seit der neuen Saison, Batterie ist voll geladen, neuer Lenker eingebaut, neuer Anlasser auch. Der alte Anlasser, gleiches Problem. Zündschloss ausgebaut, gleiches Problem. Nun weiß ich nicht mehr weiter.

Vielen Dank schon einmal für die Antworten!

...zur Frage

BMW R80 R- Kurzschluss?

Gestern nach dem TÜV die R80 R (Bj. 1994) beim Schrauber geholt, alles bestens. Wollte losfahren, auf die Zündung gedrückt- klicken. Mehr nicht.

Angeschoben und lief einwandfrei etliche Kilometer, aber immer nur übers Anschieben- zuhause Batterie ausgebaut, über Nacht ans Ladegerät bis hoch auf zwei Ampere.

Heute morgen eingebaut- blöderweise erst den Minuspol (ja, ich weiß, doof), beim Pluspol dann bisschen gequalmt und bröselige Isolierung (Anzeige ging aber!)

Also, alles ab, erst den Minuspol, dann Pluspol. Anzeige läuft, dann Anlasser- Klicken und Anzeige weg. Wenn ich den Minuspol dann wegnehme, wieder dranhalte- gleiches Spiel, Anzeige läuft, alles ok und beim Drücken auf den Zündknopf- Strom weg.

Wat nu? Sicherung durch? Zündkabel hopps? Hat einer nen Tip?

...zur Frage

Habe Motorradbatterie ordnungsgemäß versucht anzuschließen (erst + und Masse dann -). Es kam zu heftigem funken und die Kabel haben gequalmt.Was ist falsch?

Hallo Leute,

ich habe meine Motorradbatterie ausgebaut, geladen und wollte sie nun wieder einbauen. Ich habe mich an die Bedienungsanleitung gehalten und erst den Pluspol und die Masse angeschlossen. Sobald ich nun aber mit dem Minuspol an die Kontakte der Batterie komme fliegen Funken und die Kabel qualmen. Was habe ich falsch gemacht? Grüße, M

Ps. Bei dem Motorrad handelt es sich um eine Royal Enfield Continental GT (falls das hilfreich sein sollte)

...zur Frage

Wieso kommt es mir vor, daß meine Transalp besser zieht als die Bonneville, obwohl die Bonny mehr Leitung hat?

  • Bonneville bei 5.800 Umdrehungen - 68NM bei 68 PS
  • Transalp bei 6.000 Umdrehungen - 60NM bei 60 PS,

und trotzdem finde ich die Honda Transalp hängt besser und zügiger am Gas, oder täusche ich mich da?

Habe den Eindruck, daß ich mit der Transalp wesentlich schneller vom Fleck komme. Das Gas wird sofort angenommen und steigert sich enorm wenn ich drehe. Hingegen es bei der Bonneville eher linear zugeht.

...zur Frage

Habe aus versehen E10 getankt statt Super! Ist das schlimm?

Ich weiss, daß meine beiden Autos E10 vertragen. Deshalb habe ich beim Tanken automatisch zu E10 gegriffen als ich mit meinem Motorrad (Honda Transalp Baujahr 2010) dort war. Habe es aber gerade noch bemerkt als ich schon 7 Liter drin hatte. Dann habe ich abgebrochen, bezahlt und den Rest mit Super betankt. Die Frage die ich mir nun stelle ist, ob mein Motorrad E10 geeignet ist. Habe mir vorgenommen immer Super zu tanken um sicher zu gehen, daher stellte sich die Frage vorher nicht. Viele Grüße Liborio.

...zur Frage

Was möchtest Du wissen?