nach Kurzschluss in der Batterie

...komplette Frage anzeigen

6 Antworten

Meine Vermutung:  Du hast die Batterie geladen und falsch herum angeschlossen?  Auch möglich ist, das Du die Batterie am Ladegerät falsch angeschlossen hast, jetzt lacht nicht, ein Kollege von mir, Nebenerwerbslandwirt, und nicht der größte Schrauber, hat das gebracht. Nach dem Einbau der falsch geladenen Batterie hat es alle Elektronischen Bauteile zerschossen.Das kann bei neueren Ladegeräten nicht passieren, aber den alten ist das egal!Aber prüfe bitte erst mal, ob nicht noch eine andere Sicherung durch gebrannt ist, die vielleicht die Zündanlage und so absichert.Viel Glück bei der Fehlersuche!

Nachbrenner 24.03.2015, 18:40

aber das erweitert wieder seinen Horizont, denn wenn das Ladegerät bisserl Bumms hat, weiß er wieder, wie ein Kartoffelfeuer duftet, gelle

1

Hallo transenfahrer (sorry, war gedanklich schon auf St. Pauli, Pulverfass)

noch mal sorry, jetzt muss ich einmal tiefer bohren. Kurzschluss im Akku. Wie hat er das gemessen und warum soll dann eine Hauptsicherung fliegen?

Die Hauptsicherung fliegt, wenn irgendwo eine große Freilaufdiode verbaut ist und Du den Akku falsch angeschlossen hast oder ein grober Fehler in der Elektrik vorhanden ist.

Nu zum Kurzschluss im Akku. Macht er dicke Backen? Ist eine oder alle Zellen kurzgeschlossen? Bei alle funkt gar nichts, wie auch. bei einer oder mehrere sinkt die Spannung entsprechend. Hat dein Ladegerät noch Kohlen Feuerung? Ist es ein musealer Raubautz oder schon was Zeitgemäßes, das wenigstens eine Verpolung erkennt?

Ich habe jetzt vier moderne Ladegeräte, alle sollen Ladeerhaltung und Refresher haben. den Pro Charger habe ich noch nicht überprüft, die drei Anderen, wie soll ich sagen… der Ing oder wohl eher der Verkaufsmanager muss eine recht lange Nase haben, denn refreshen.. no Sir isse nischte, nur großße Lüge, sacht mein Elektronenstrahlgerät und dem glaube ich, den Langnasigen eher weni.. nein gaaar nicht.

Grüßle

ich habe die Batterie richtig angeschlossen, mein Ladegerät ist ca 5 jahre alt, kein spezielles für Motorradbatterien, ich war mit der hinterher bei einem kollegen der bei einem Opelhändler Arbeitet und die haben da ein Batterietester, dieser hat angezeigt das eine zelle einen kurzschluss hat, klar etwas (minimal)war die aufgebläht, und sorry weder beim laden noch beim einbau ist was mit den polen verwechselt worden, da ja beleuchtung,cockpit,blinker... etc. wieder funktionieren möchte ich gern tipps was es noch sein könnte das der motor beim starten dreht aber so vom gefühl her keinen zündfunken oder benzin bekommt, da du bei der Trans Alp das halbe mopped zerlegen musst um das am motor zu kontrollieren dachte ich evtl. hier tis zu bekommen

Nachbrenner 24.03.2015, 18:26

Also, wenn eine Zelle nen Kurzschluss hatte, fehlen dir 2,2 Volt, hast also nur noch 10 Volt. Davon fliegt keine Sicherung.

Zweiter Punkt, was macht dein Zündfunken? Wenn es keinen mehr gibt, spricht auch das für eine Verpolung, da offensichtlich die Japaner bei der CDI keinen Verpolungsschutz einbauen.

Der Blinkgeber, war der bei dem Kurzschluss eingeschaltet, wenn nein, ist dem auch nichts passiert und den Lampen ist es eh wurscht.

Kommst Du an einen Kerzenstecker ran? Wenn ja, zieh den ab, stecke ne neue Kerze rein, halte das Gewinde gegen Masse und starten. Ist kein Funken vorhanden, den Killschalter, aber wenn der aus ist, dreht hoffentlich dein Starter nicht.

Kein Zündfunken, tja.

Weiter im Text. Wo im Schaltplan ist deine Hauptsicherung, wenn sie hinter dem Knoten Regler – Akku liegt, könnte sie bei einer Verpolung nicht am Gleichrichter Regler fallen, dann ist was am Bordnetz defekt.

Gibst Du uns bitte ne Rückmeldung? 

Nowas, wenn Du mit dem Cursor runter fährst, erscheint ein Kommentieren, dann musst Du nicht noch eine Antwort hinzu fügen

3
Nachbrenner 24.03.2015, 18:50

Sicherungen alle geprüft?

2
transenfahrer 25.03.2015, 16:05
@Nachbrenner

So Mopped Läuft wieder, ich habe alle sicherungen kontrolliert,die sitze gereinigt und wieder eingebaut, danach lief immer noch nichts, dann geprüft ob ich zündfunken habe, war aber fehlanzeige,hab dann den notaus schalter mehrfach hin und her gedrückt  dabei immer den anlasser laufen lassen, da kam mal ein funke und dann wieder nicht,ich hab dann den notschalter ausgeblasen und kontaktspray rein gesprüht und schon sprang mein baby wieder an ;-) 

danke für eure Tipps

0

Merkwürdig, die ganze Schote. Der Bosch-Dienst ist dein Freund: die können dir genau sagen, was Sache ist, transi. Ein neues Motorradladegerät kannst auch gleich anschaffen, möglichst mit Entsulfatierungsfunktion. Alle 6 bis 8 Wochen dem Akku eine Ladung gönnen während der Winterzeit, das musst du schon, es sei denn, du fährst auch im Winter, aber danach klingt es nicht.

Möglich, dass Yamasaki richtig liegt: wäre von allen denkbaren Szenarien die günstigste Variante. Du wirst mehr wissen als jetzt, wenn ein Boschtechniker alles durchgeprüft hat. Viel Glück wünsche ich dir jedenfalls - und dass alles bald wieder funzt natürlich sowieso!

VG Jayjay

Nachbrenner 24.03.2015, 18:36

Psst Jan, nicht weitersagen,

hab 1971 meinen Gesellen beim Bosch Dienst gemacht, ist etz unser Geheimnis.

Nowas Noris Zünd / Licht anlagen pack ich auch und no viel mehra.

Weil etz nix mehra in mein Hirn reingeht, geh ich in Rente und schmeiß den ganzen Wissenskrempel weg ;-) 

wie gsacht unser Geheimnis psssssssssssssst

1

Ein Kurzschluss innerhalb des Akkus verursacht keinen Kurzschlußstrom der die Hauptsicherung zerstören könnte.

Wenn der Akku innerhalb einen Kurzschluss (Plattenschluss zwischen einigen oder allen Platten) haben sollte liefert er entweder eine zu niedrige oder gar keine Spannung mehr.

Entweder liegt ein Kurzschluss in der Fahrzeugelektrik vor, oder du hast die Batterie nach dem Laden versehentlich falsch herum gepolt wieder eingebaut. Dann könnte es Dein Motorsteuersteuergerät und diverse Freilaufdioden zerschossen haben.

Da zwickts, wenn de den Akku falsch anklemmst

kost a frische Maß ;-)

Der mystische Weg der Elektronen - (Honda, Batterie, Elektrik)

Was möchtest Du wissen?