Honda cbr 600 rr pc 37 springt an, haut aber Flammen raus (nur beim Gas geben) und es leuchtet die Ölleuchte rot dabei & Abblendlicht und Fernlicht gehen nicht?

4 Antworten

Um welche rote Warnleuchte handelt es sich? Öl?

Falls es die Öldruckwarnlampe sein sollte, dann zerstörst du den Motor, wenn du diesen weiter laufen lässt!

Dadurch, dass das Bike auf der Seite lag, ist vermutlich Öl an Stellen geflossen wo es nicht hingehört und nun ist zu wenig in der Ölwanne um eine Schmierung der beweglichen Bauteile im Motor zu gewährleisten. Die Flammen könnten ebenfalls ein Resultat davon sein!

Ölstand kontrollieren und ggf. auffüllen.

Luftfilterkasten öffnen und reinigen.

Auspuffanlage evtl. demontieren und mit Bremsenreiniger spülen lassen bei einer Firma! Danach einige Tage trocknen lassen und wieder montieren.

Sicherungen prüfen!

Schäden genauer ansehen, Lichtschalter defekt, Kabel abgerissen bzw. nicht mehr isoliert?

Aushang machen, falls jemand etwas doch gesehen haben könnte, was man für eine Anzeige bei der Polizei gebrauchen kann.

Anzeige bei Polizei wegen Sachbeschädigung und Fahrerflucht

Das mit der Polizei habe ich bereits geklärt, aber ist ja ein anderes Thema.

Was leuchtet ist das Öldrucklämpchen, aber nur wenn ich am Gas drehe.

Was mich eher wundert ist, dass ich erst vor 3 Monaten den kompletten Frontscheinwerfer erneuern lassen hab und als das Motorrad dann jetzt vor kurzem wieder angefahren wurde, habe ich es kurze Zeit danach wieder 2-3 Mal gefahren (jeweils so 40km) ohne jegliche Probleme.

Erst auf der letzten Fahrt hatte ich Startschwierigkeiten und das Abblend und Fernlicht ging nicht mehr an, wobei es zwischendurch mal an ging während der Fahrt, aber als es dann wieder ausging seitdem auch so geblieben ist.

Klingt ja stark nach der Batterie, aber anscheinend liegt es wohl wo anders..

Ölstand werde ich mir mal genauer anschauen und die Sicherungen genauso.

Danke für die Hilfe :)

0
@Sami1107

Für mich las sich das alles als direkte Folge des Schadens und nicht erst als eine, die sich erst nach mehreren Fahrten eingestellt hat.

Batterie könnte auch defekt sein, aber dann würde z.B. das Rücklicht ja auch nicht funktionieren.

Wenn das Fahrlicht nur sporadisch funktionierte dann liegt ein Wackelkontakt oder Kurzschluss vor, letzteres müsste dann aber auch die Sicherung gekillt haben.

1
@Sami1107

Wenn das Licht zwischendurch mal ausgeht und wieder an, deutet das auf einen "Wackelkontakt" hin. Kontrolliere mal an der Batterie und weitere Anschlussstellen, z. B. im Scheinwerfer, ob alles nach dem Scheinwerferwechsel gut verbunden wurde.

1

Servus Sammi

Die Rote Lampe, hat die mit Öl zu tun? Dann mal den Ölstand kontrollieren, Kann sein, dass Du einen Ölmengenschalter hast und dieser beim Gas geben anspricht.

Zum Licht: Einfach mal die Birne wechseln.Leuchtets dann immer noch nicht, kann es die Sicherung und oder der Abblendschalter sein

Die Flammen Könnte sein, dass Motoröl in dem Auspuff gelangt ist.

Servus

Siehe mein Kommentar zu geoka, aber einen Ölmengenschalter besitzt meine Cbr meines Wissens nicht.

0

Deine Zylinderkopfdichtung ist durch. Das Bike lag auf der Seite, dann ist in einen Zylinder Öl reingelaufen, du hast sie angelassen, Öl lässt sich nicht komprimieren und die Dichtung hat nachgegeben, jetzt ist der Ölkreislauf undicht bzw. der Zylinder zieht das Öl in den Brennraum, und ab einer gewissen Drehzahl geht der Druck runter und die rote Lampe geht an. Werkstatt.

Support: diese neue Geschichte, dass man Kommentare erst aufklappen muss, indem man auf diese Sprechblase klickt, ist einfach nur nervig.

Abblendlicht & Standlicht unterscheiden

Ich hatte heute auf den Weg zur Arbeit bzw beim Parken und beim Anschauen das Gefühl das mein Hauptlicht zu schwach strahlt. Wenn ich zum Standlicht schalte geht das ganze licht aus...

Ich würde jetzt zur Tankstelle fahren und es mal aufschrauben, vielleicht ist's auch ein einfacher Wackelkontakt.

Aber eigentlich frage ich mich ob es Tricks gibt mit denen ich sofort erkennen, bzw einschätzen kann ob die Lichtintensität abgenommen hat.

Sehr seltsame Frage ich weiß :)

...zur Frage

Kymco K Pipe Abblendlicht funktioniert nicht?

Hallo liebe Community,

da ich einen erneuten Gang in die Werkstatt gerne vermeiden möchte, würde ich mich freuen wenn ihr mir bei meinem Anliegen helfen könntet.

Bei meiner Kymco K Pipe funktioniert das Standlicht sowie das Fernlicht problemlos, nur mein Abblendlich nicht. Bei einem Werkstattbesuch vor 2 Wochen wurde laut Rechnung eine neue H4 Glühbirne bestellt. Ich hollte mein Moped allerdings an einem Tag ab, an dem nur der Verkauf geöffnet hatte, konnte ich nicht nachweisen ob diese auch eingebaut wurde.

Ich würde nun gerne selber eine neue Glühbirne einbauen, weiß aber nicht genau auf was ich achten muss, bezüglich der Kabel die an der Glühbirne sind?

Liebe Grüße

René

...zur Frage

KSR TR 125 zeigt -r9 an, Leistungsabfall und geht einfach aus während dem Fahren?

Am Anfang ist immer die Drehzahl kurz komplett auf 0 gegangen und ich konnte kein Gas geben. Jetzt geht es manchmal gar nicht mehr an und während dem Fahren einfach aus. Es zeigt meistens -r9 an, wozu ich aber nichts gefunden habe.

Danke im Vorraus

...zur Frage

Neue Blinker blinken schnell, wenn licht an?

Guten Tag,

ich bin noch ein Neuling und habe mir eine gepflegte Suzuki GS500E mit 46 PS zum Erfahrung sammeln gekauft. Jedoch fand ich die Blinker nicht so schön und wollte diese Wechseln.

suzuki, gs500e bj. 1998

Die Originalen mit 21 Watt bei einer Spannung von 12V, also kaufte ich mir Halogen Miniblinker mit 21 Watt und 12 V, habe mich auch bei Louis beraten lassen und er meinte das funktioniert.

So nun habe ich die ganzen Blinker so wie es sein soll angebaut und war stolz auf mein Ergebnis, bis ich herausfand, dass die Blinker auf einmal schneller werden, wenn ich bestimmte dinge tu.

Ich habe sämtliche Kombinationen bei denen die Blinker herumspinnen einmal getestet und liste sie euch auf.

Motor aus, nur Zündung, LICHT AUS = Blinker laufen vernünftig

Motor an, LICHT AUS = Blinker laufen vernünftig

Motor aus, nur Zündung, Abblendlicht/Fernlicht an = Blinker laufen schnell und unregelmäßig(manchmal auch bei Tagfahrlicht)

Motor an, Abblendlicht/Fernlicht an = Blinker laufen schnell und unregelmäßig(manchmal auch bei Tagfahrlicht)

besondere Fälle:

Motor an, Tagfahrlicht an = Blinker laufen schnell und beruhigen sich sobald ich mehr gas dazu gebe(funktioniert mit dem Gas geben aber nicht, wenn ich Abblendlicht an habe)

Motor an, Abblendlicht an, Bremslicht an = Blinker laufen normal, sobald Bremslicht aus, wieder unruhig.

Habe mein originales Relais drinnen(12V, 4Polig)

Meine Batterie ist auch nicht mehr ganz voll, aber daran kann es ja wohl nicht liegen oder ?

Wer hat eine Lösung ? 

Danke im Voraus

...zur Frage

DIN Adernfarben Farbkennung für Motorräder

Hallo,

welche DIN Farbkennung git es für Motorräder? Fernlicht Abblendlicht Stoplicht Rücklicht Standlicht Leerlaufschalter Ladekontorlleuchte Blinkrelais Gibt es spezielle Farben für Relais?

Im Voraus Dankend.

...zur Frage

Motorrad springt nicht an, Batterie?

Guten Tag,

ich habe folgendes Problem.

Mein Motorrad (suzuki dr 800 big) springt nicht mehr an.

Ich wollte im Oktober 2017 mein Motorrad in die Garage fahren um es dort für den Winter unterzustellen.

Da ging es schon los. Es wurde seit 2 Monaten nicht gefahren und ist somit nicht angesprungen (Licht funktionierte aber noch). Anrollen funktionierte auch nicht.

Nachdem ich es in die Garage geschoben habe, habe ich die Batterie ausgebaut und sie geladen. Vorgestern (07.03.2018) dann habe ich die Batterie noch einen ganzen Tag aufgeladen und wollte ne runde fahren.

Als die Batterie eingebaut war ging wieder nur das Licht an. Beim Versuch zu starten gab es nur ein leisen klick. Der Motor blieb aber aus.

Ein Kabel (denke mal es könnte für die Griffheizung sein?!) ist nicht an der Batterieangeschlossen. Könnte es vielleicht daran liegen?

...zur Frage

Was möchtest Du wissen?