Husqvarna SM610 springt nicht an ?

2 Antworten

Warum hast du einen neuen Anlasser verbaut? Wenn der alte noch den Motor gedreht hat war er auch nicht kaputt.

Würde sagen, die Batterie baut nicht genug Spannung für die Zündung und den Anlasser auf, fürs anschieben reicht es aber (Zündfunken) .

Das kann folgende Gründe haben: die Batterie ist Schrott oder die Lima liefert nicht genug Spannung, was an der Lima selbst oder dem Regler liegen kann. Würde an deiner Stelle die Batterie extern mit Ladegerät laden und dann schaun, ob sie immer noch nicht anspringt. Könntest auch mal den ADAC rufen, die können dir ruckzuck sagen, ob die Lima/Regler OK ist, oder halt mal in die Werkstatt fahren.

 

Da Du geschrieben hast, dass Du einiges erneuert hast, gehe ich davon aus, dass Du die Funktionen überprüft hast. Daher habe ich "zu kompliziert" gedacht.

Die Antwort von "Fritzdacat" ist am nahe liegensten. Fang damit an. Miss mal die Spannung an der Batterie beim Starten. Spannung am Reglereingang (von der Lima) und am Ausgang (ob geregelt durchgeschaltet). Gruß Bonny

1

Dankesehr für die schnellen Antworten! 

Neuen Anlasser hab ich verbaut weil ich dachte das er zuviel Strom zieht und nichts mehr für den Funken übrig bleibt. Batterie haben wir schon getestet. Hat im Ruhezustand knapp 14V und fällt bei betätigen des Starters auf ca 11.3V . Sollte also in Ordung sein.  Wie messe ich das am Reglerein- bzw. Ausgang?

Vielen Dank nochmal! 

Gruß , Eric.

0
@eric610

Und, bleibt sie dann auf 11.3 ? Dann wäre sie nach meinem dafürhalten fertig.

Messen tust du z.B. an den Batterieklemmen, die Lima bzw. der Regler geht ja direkt auf Pluspol bzw. Masse, wo du da misst ist eigentlich egal.

1
@fritzdacat

Ja also sie schwankt dann so zwischen 11.2 und 11.4, aber das hält sie soweit.  

Ok, danke dann schau ich mir das morgen mal an .

0
@eric610

Also hab heute versucht nochmal zu messen, aber hab keinen schimmer was da für Werte kommen müssen bzw. Wo ich da genau mein Multimeter ansetzen muss. Elektrik ist echt nicht so mein Ding. Könnte es evtl auch an einer defekten Zündspule liegen? Ich hab am Kerzenstecker einen Widerstand von 15Kiloohm, recht hoch oder? 

0
@eric610

Schieb sie an und dann messe an den Batterieklemmen, gib auch mal ein bisschen Gas. Wenn sie immer noch nur 11 Volt anzeigt (bei laufendem Motor) ist die Lima hinüber. Die 15 kiloohm sind OK

0
@fritzdacat

Alles klar, vielen Dank. Ich messe nochmal durch 

0

Hallo Leute, also habe bis jetzt immernoch keinen Erfolg gehabt. Im Laufenenden Zustand sind an der Batterie um 14,5 V. Also in Ordnung. 

Habe auch mal ein Kabel vom minus der Batterie an Masse vom Motor geklemmt um fest zustellen ob irgendwo ein Kabelbruch ist aber es tut sich weiterhin nichts...

Mit sportlichem Gruß 

Eric 

0

Wenn Du sie anschieben kannst und der Motor läuft ist erst mal die Zündanlage in Ordnung. Sehr gut!

Der Starter ist ein Elektromotor, der sich dreht wenn Spannung anliegt (starten). Der hat vorne ein Zahnrad (meist). Dieses treibt den Motor an. Gleichzeitig zündet die Zündanlage. Da der Starter sich bewegt, ist er in Ordnung. Auch sehr gut!

Am Zahnrad, bzw. an der Verbindung ist eine Kupplung. Diese dient dazu das Zahnrad zu trennen wenn der Motor läuft. Sonst würde der Starter immer mit drehen.  An dieser Stelle würde ich anfangen den Fehler zu suchen. Vielleicht greift das Zahnrad nicht, weil es "ausgeklinkt" ist. Vielleicht dreht das Ritzel am Anlasser durch. Ich würde damit anfangen den Anlasser auszubauen und zu überprüfen. 

Dann die Zündung in Richtung Starter. Warum zündet die Anlage beim Anschieben und beim E-Starten nicht.

Ist nicht so einfach, aber da Du schon alles erneuert hast, traue ich Dir schon die Fähigkeiten zu. Berichte mal was daraus geworden ist. Falls es keinen Erfolg gibt, müssen wir uns noch tiefergehende Gedanken machen. Viel Erfolg, Gruß Bonny

Woran könnte es liegen, dass meine Blinker ein komisches Blinkverhalten haben?

Vor knapp einem Jahr habe ich eine 1982 Honda MTX 80 nach 10 Jahren Standzeit aus der Garage geholt. Neue Batterie rein und sie lief top trotz des Alters.

Ich weiß dass die Beleuchtung, abhängig von der Motordrehzahl, heller oder eben weniger stark leuchtet. Die Blinkanlage sollte davon jedoch nicht betroffen sein, jedoch ist es nun so, dass bei geringer Drehzahl (Standgas, ~1500 U/min) die Blinker sehr schnell und schwach leuchtend blinken, bei etwa 3000 U/min dann so wie sie sollten und bei allem darüber einfach nur noch dauerhaft leuchten.

Das Relais/Blinkgeber ist neu und baugleich zum Original, die verbauten Lampen ebenfalls.

Soweit wie mein Verständnis ausreicht, hängt es von der Spannung ab, die das Relais erhält. Wieso diese so sehr schwankt kann ich mir nicht erklären.

Link zum Schaltplan

Ich hoffe mir kann jemand helfen,

Vielen Dank im Vorraus.

...zur Frage

Springt ein Motor mit gezogener Kupplung leichter an (wenn das nicht sowieso nötig ist)?

Springt ein Motor im Winter und vielleicht mit schwacher Batterie leichter an, wenn man beim Anlassen die Kupplung zieht? Motorräder, bei denen das sowieso nötig ist, damit der Anlasser dreht, meine ich jetzt natürlich nicht. Reduziert sich dadurch der Widerstand im Motor?

...zur Frage

Ist es nur die Zündkerze?

Hallo, ich habe ein Problem welches mir keine Ruhe mehr lässt. Ich würde mich freuen wenn ich heute noch eine Antwort bekomme. Ich kenne mich selber nicht gut mit motorrädern aus und kenne auch niemanden. Deshalb habe ich glück eine so treue bmw zu besitzen. Nu, ich hatte vor sie zu verkaufen, da ich leider nicht mehr zum fahren komme.Heute kam jemand zum Besichtigen und da springt sie doch tatsächlich nicht an. Der anlasser dreht und dreht. Zündkerze raus, an den Stecker gesteckt und den anlasser drehen lassen. Es kam ein Zündfunke. Mehr nicht. Nach ca 15 sekunden orgeln. So jetzt meine Frage, die mag vlt. etwas doof sein, aber ich willeinfach wissen ob es nur daran lag. Scheint die Zündkerze kaputt zu sein? Müssten quasi viele Funken kommen oder ist es normal das nachdem man sie rausgenommen hat nur wenige funken kommen aus welchem grund auch immer?

MFG Helmut

...zur Frage

Wenn die Blinker an meiner Bandit an sind blinkt auch schwach das Rücklicht?

...zur Frage

Hey ich habe einen Speedfight 2. Der Roller springt nur noch mit Startpilot an. Wenn er dann läuft, läuft sehr viel benzin aus dem Vergaser. was nun?

Zündkerze neu, Schwimmerkammer am Vergaser neu.

...zur Frage

Was möchtest Du wissen?