Beta RR50 2 Takt nimmt kein Gas an?


16.01.2023, 19:03

Zündkerze ist schwarz und feucht, hab aber nichts am Moped verändert

3 Antworten

Ein Choke ist kein Joke ;-)

Wenn die Zündkerze schwarz und nass ist, dann läuft der Motor viel zu fett und säuft ab. Die Ursachen können in einem zugesetztem Luftfilter liegen, evtl. auch an einer falschen Zündkerze und einer schlechten Einstellung des Vergasers.

Das wäre zunächst zu prüfen bzw. einzustellen. Liegt dann immer noch eines der genannten Themen vor, dann ist die Funktion der Zündanlage und die Spritzufuhr auf ausreichenden Durchfluss zu prüfen.

Servus!

So ab und an muss am Moped was verändert werden - das nennt sich Wartung.

Vermutlich ist dein Luftfilter verdreckt.

In Kombination mit anderen Bauteilen (z.B. Zündkerze), die ebenfalls zwischendurch erneuert/ gewartet werden müssen, resultiert das in einem unwilligen Motorlauf.

Hallo. Vergessen zu erwähnen hab ich, das Motorrad hat gerade erstmal 30 kilometer auf dem Tacho und ist 3 Wochen alt, denke nicht dass da schon etwas zu erneuern ist

LG

0
@rrfelix

. . . dann laß Deine Pfoten weg und bringe es zu der Werkstatt, wo Du es gekauft hast.

3
@rrfelix

Wäre eine wichtige Info gewesen. Ich habe aber auch die Vermutung, dass du noch keinen Blick in die Bedienungsanleitung geworfen hast, den dort finden sich so Dinge, wie man richtig startet und dass man so ein Moped einfahren muss.

hat aber nicht die volle Leistung und nimmt manchmal kein Gas richtig an, obwohl die Drehzahl im oberen Bereich ist.

Das sind genau die Sachen, die man einem neuen Motor nicht abverlangen darf - volle Leistung + Höhe Drehzahlen.

Und nein, die Bedienungsanleitungen schreiben die Hersteller nicht zum Spaß, sondern sind für Leute ohne technischen Sachverstand (wie dich) geschrieben worden, damit so ein Moped die Chance hat einigermaßen zu überleben. Vorausgesetzt diese Leute können lesen!

Dass man auch einem Motor NIE die volle Leistung abverlangen darf, solange dieser seine Betriebstemperatur erreicht hat, dringt offensichtlich auch nicht in die Köpfe der 14-18 Jährigen ein.

Bei einem Gesamtkilometerstand von 30km und wenn dann ein "manchmal" auftaucht, bin ich davon überzeugt, dass das Moped noch nie betriebswarm würde und man ständig im Stand Gas gibt.

Der Fehler liegt zu 99,9% nicht am Moped, sondern an dem, was am Lenker hängt.😉

2

Garantie!!!!!! Pack das Teil zusammen und dann ab zurück zum Händler/Werkstatt und keine Bastelstunde durchführen.

Deinen Zusatz hättest Du gleich mit angeben können, weil da gehört die Einstellung vom Hersteller/Werkstatt kostenlos eingestellt. Außer Du hast schon eine Bastelstunde durchgeführt und alles verstellt nachweislich, steht aber alles in den Garantiebedingungen einfach mal lesen!!!

Ich verstehe es nicht, wenn ich ein neues Fahrzeug habe und es läuft nicht bringe ich es zum Händler/Werkstatt zurück oder lasse ich es abholen. Dafür gibt es ja auch die Garantie. Egal wie viel Ahnung ich von Technik habe und es auch selbst richten kann.

Was möchtest Du wissen?