Gibt´s ja eh nur als halben Liter, oder mehr. Je nachdem wie es mit dem Entlüften hin haut, reicht ein Limoglas voll leicht aus. Also halber Liter für 2 Maschinen.

...zur Antwort

Motorrad läuft im Leerlauf, geht aber beim Gasgeben aus?

Guten Tag!

Ich habe ein ziemlich blödes Problem an meiner Keeway Speed 125. Wenn ich das Motorrad starte, (mit Choke ganz gezogen) läuft sie ganz normal und ruhig im Leerlauf. Sobald ich jedoch ein klein wenig Gas gebe, geht die Maschine nach 1-2 Sekunden aus. Bei gezogenem Choke "überlebt" sie länger als beim reingedrücktem Choke (Im warmem Zustand). Das erste mal das ich das Problem hatte war an einem Morgen auf dem Weg zur Tankstelle. Da kam die Maschine nach ca. 15 Sekunden Standzeit an der Ampel nicht vorran/verschluckte sich und ging mitten auf der Kreuzung beinahe aus. Da schob ich das Problem auf zu wenig Tankinhalt da ich dringend Tanken musste. Gleiches passierte dann aber leider nochmal beim losfahren von der Tankstelle, sie fing sich aber wieder. Im Tagesverlauf passierte dann das große Problem. Ich war mit 90 auf der Landstraße unterwegs und plötzlich keine Leistung und keine Gasannahme mehr (Wie oben beschrieben).Jetzt ist der Zustand wie oben beschrieben. Habe mir jedes,in diesem Fall, relevante Bauteil äußerlich angeschaut und auf Fehler untersucht. Nix bedeutendes gefunden. Kraftstoffschläuche sind alle dicht etc Habe natürlich schonmal nach dem Problem online gegooglet aber größtenteils sehr unterschiedliche Antworten gefunden, und keiner hatte spezifisch dieses Problem. Auch im 125er-Forum habe ich mich durchgescrollt und nix genaues gefunden.

Kontrolliert habe ich folgendes:

Luftfilter, Zündkerze und Zündkabel, Kraftstoffschläuche, Vergaser (äußerlich), Batteriespannung und Säurestand.

Ein paar Daten zum Motorrad: Baujahr: 2010, Marke: Keeway (Zhejiang Qianjiang), Modell: Speed, Hubraum: 125ccm, Kilometerstand: 11533, Letzter Ölwechsel: 11.09.2017 mit 10W40 laut Bedienungsanleitung

Werde später ein 10-20 Sekunden Video erstellen von dem Problem um es so genau wie möglich zeigen/beschreiben zu können. Wenn ich was relevantes vergessen hab zu erwähnen was sie noch wissen müssen, werde ich dies sofort ergänzen.

Mfg. Kreidepuder

...zur Frage

Da schon viel angeschaut wurde und ja angeblich in Ordnung ist, könnte sein, dass der Choke hängt, oder die Klappe davon zu fällt, oder evtl. zuviel Benzingemisch in den Motor kommt. Der Luftfilter ist wirklich auch in Ordnung? Die Zündkerze ist ja verrust. Probier´mal an der Gemischschraube zu drehen. Merke Dir, wie weit Du vom jetzigen Zustand wieviel Umdrehungen rein gedreht hast, bis es nicht mehr geht. - Aber mit Gefühl. Dann 1,5 Umdrehungen raus. So ist in etwa eine Grundeinstellung. Dann kannst Du Probe fahren und ggf. nach justieren.

...zur Antwort

Bei einer 5er Sicherung wird´s nicht gleich abbrennen. Dann tauscht Du halt wieder, wenn Du eine richtige hast. Wenn ein Blinker hinten, oder vorn nicht geht, dann geht der andere schneller. Also ist entweder eine Birne hin, oder wenn das Kabel runter gegangen ist, hast Du da den Fehler. Haut es aber nach dem drauf machen wieder die Sicherung raus, ist da am Blinker der Fehler. Entweder die Kontakte kommen zusammen, oder irgendwo am Kabel .

...zur Antwort

 Ich habe auch eine max und an die, die es nicht wissen: die vmax hat tatsächlich ein Wasserventil zum absperren. Dieses sollte auf 2 Uhr Stellung stehen. Dann ist es offen. Vielleicht hast Du es in einer falschen Stellung. Da rastet die Kugel auch ein. Sonst bliebe noch ein hängendes Thermostatventil, oder zu wenig Wasser im System, oder defekte Wasserpumpe.

...zur Antwort

Die sehen fast so aus, wie bei meiner großen. Mir ist es ja egal, ob Du eine neue kaufst, oder nicht. Zum öffnen wird vermutlich unten im Dämpferrohr eine Inbusschraube sein. Es kann schon sein, dass sich da was beim lösen mit dreht. Schneide das verbogene Rohr unterhalb der Biegung ab und schaue mal innen rein. Evtl ist da am Bodengegenstück ein 6- oder 12 Kant drin. Dann baust Du Dir ein Werkzeug, mit dem Du da ins Rohr zum gegen halten kommst und kannst die Schraube lösen.

...zur Antwort

Servus.

Der Gashahn könnte evtl . am Griff selber scheuern. ( Evtl.) Eher kommt in Frage, dass der Gaszug geknickt, in einem engen Bogen, oder sonst wie falsch verlegt ist. Dann bleibt der Zug hängen. Die Feder ist im Vergaser. Entweder an der Seite, oder oben. Halt da, wo der Gaszug in den Vergaser geht, oder seitlich befestigt ist. Du kannst mal den Zug am Gashebel aushängen, oder am Vergaser, wenn er von oben nach innen geht, die Kappe abdrehen und den Gasschieber entnehmen. Dann mal den Gaszug gerade ausrichten und bewegen. Geht er nun leichter und hängt nicht, anders verlegen. Bleibt er hängen, kann es das Gasseil selber sein, das aufgesplisst ist.

...zur Antwort

Ich grüße Dich.

Bin auch vmax Fahrer. Alles Original heisst: kein Stage 1-7 Kit verbaut, oder T-, oder Z- Booster? Dampfblasenbildung hatte ich noch nie. Dann bleiben trotzdem noch einige Möglichkeiten. Erst die einfacheren. Benzinfilter , trotzdem noch mal die Kerzen und Kerzenstecker. Dann: Kabel an den Zündspulen, Vergasereinstellung. Wenn sie eine "offene"ist, könnte am v boost System mit den Klappen was nicht stimmen, oder auch oben an den Vergasern bei den runden Chromabdeckungen, da sind jeweils 4 Schrauben dran, die Vergaserschiebermembranen einen Riss haben. Oft ist dieser nur minimal, aber mit großer Wirkung.

Kannst Dich gerne bei mir melden.


...zur Antwort

Einen gültigen Tüv muss es auch haben. Ja, das ist jetzt nich mehr schön. Kauft man z.B. ein Auto ohne Tüv, muss man es mit dem Hänger abholen. Da brauchts dann auch das geegnete Zugfahrzeug. Andererseits gibt´s dann wieder Fahrzeuge mit Tüv. Sonst gibt´s vielleicht Probleme beim verkaufen. Ist doch wie alles. Hauptsache man zahlt wieder dafür.

...zur Antwort

Wenn Du z. b. ein Navi m. Lenkerhalter hast und du auch was selber machen willst, dann kostet eine fertig verkabelte Steckdose etwa 15 Euro bei Louis, oder Polo. Einmal Plus und Minus anklemmen dürfte nicht zu schwer sein.

...zur Antwort

So. Nun habe ich noch mal nach gesehen. Du schreibst, dass der Anlasser gar nicht dreht. Da würde ich dann mal mit einer Prüflampe am Anlasser nachschauen ob sie brennt, wenn der Starterknopf gedrückt wird. Wenn nicht, ja dann mal alles nach gehen. Starterknopf, Killschalter, Zündschloss und die ganzen Sicherheitsschalter mit Kabeln. Wenn Strom am Anlasser ankommt, dann halt den mal ausbauen. Wie gesagt, kann auch ein zusätzliches Massekabel helfen. Es gibt auch oft Probleme mit dem Anlasserfreilauf. Dazu musst Du den linken Motorseitendeckel abnehmen. Wie das geht, steht in Deinem Buch. Das Relais das Du suchst habe ich auch gefunden. Bei einigen Modellen ist es im Blinkerrelais verbaut, bei anderen neben der Zündbox. Diese ist im Rahmenoberteil vor dem Luftfilterkasten eingebaut. Dazu Tankattrappe und eben diesen entfernen. ...... Den Motorentlüftungsschlauch bekommst Du dann am besten wieder auf den Kasten drauf, wenn Du den Kühlwasserausgleichsbehälter weg baust. Sonst  brauchst Du Schlangenfinger.

...zur Antwort

Ich will jetzt nicht davon reden wie evtl. nicht erlaubt, oder die Betriebserlaubnis ist futsch, sondern sagen, dass ich an meiner auch Zusatzleuchten dran habe. Allerdings kann ich die mit einem Schalter ein-und ausschalten. Damit war ich auch beim Tüv. Der fragte natürlich, was das ist. -Meine werden halt nur bei "Treffen u. ä." eingeschaltet. --- Passt! Auch bei den Sheriffs gab´s noch keinerlei Probleme.

...zur Antwort

Kann sein, dass Du den Kühler so weit nach vorne klappen kannst, dass Du ran kommst. Aber wo liegt das Problem, wenn Du die Schläuche weg machst? Wasserventil über dem Ölfilter auf off drehen, dass die Kugel einrastet, ein Gefäß unter den Kühler stellen und die Schläuche abmachen. Da geht es vom Platz her doch besser. Natürlich ist auch ein Stecker am Kabel dran. Nach dem Wasser auffüllen dran denken: das Ventil wieder auf on ( 2 Uhr Stellung) drehen nach erreichen der Betriebstemperatur noch mal nach sehen.

...zur Antwort

Hi. Fahre auch eine. Du hast die Antworten vom Klaus schon bekommen. Ich würde halt mal den Lüftermotor ausbauen und nachsehen, ob dann was locker ist. Dann wenn´s geht reparieren, oder erneuern. Solchen stehen immer auch gebraucht im Netz.

...zur Antwort

Da würde ich doch mal nach schauen, ob die Schaltwelle, die aus dem Getriebedeckel kommt, nicht gebogen ist, oder Dreck dazwischen ist, der klemmt. Sonst kann es noch an der Kupplungseinstellung, dem Schaltgestänge mit Einstellung, oder im Getriebe selber ( glaube ich aber weniger) liegen.

...zur Antwort

Bist zwar falsch hier, aber trotzdem: Der Roller hat einen elektrischen Choke. Vielleicht ist da was am Stecker, oder dem Choketeil faul. Wenn er stark raucht, stimmt wahrscheinlich mit der Vergasereinstellung was nicht. Läuft zu fett, oder bekommt zuviel Öl. Das kann dann aber auch dazu führen, dass der Leerlauf schlecht ist.

...zur Antwort

Auf eine Verschmutzung hätte ich als erstes getippt. Das was Du aufgeführt hast, ist genau das, was man hier macht. Billig ist das nicht, der Betrag, - ich hätte den ADAC nicht angerufen, aber da Du das ja eh nicht reparieren kannst, - O:K. Sei froh, dass sie Dir nicht noch eine neue Zündanlage eingebaut haben. Dann hätte es richtig gekostet. Verschmutzen kann der Vergaser schon. Wenn Du tankst, sind oft kleine Rostpartikel vom Tankstellentank mit dabei. Diese sammeln sich im Tank und im Vergaser. Um das zu umgehen, - das kannst auch Du, den Benzinschlauch vom Tank zum Vergaser kappen und einen Benzinfilter ( 2 Euro) dazwischen einbauen. Fertig.

...zur Antwort

Hallo, Guten Morgen, da bin ich.

Also das mit dem Ventil ist so: zum Ablassen des Kühlwassers wird es auf on gestellt, dann steht es von vorne betrachtet senkrecht. Zum Auffüllen und bei jeglichem Fahrbetrieb steht es auf off. Das ist von vorne gesehen dann etwa 2 Uhr Stellung. Also schräg rechts oben. Mit einem, - ich glaube 14, oder 15er Schlüssel kannst Du das Ventil drehen. Es ist auch eine Bohrung mit einer Kugel vorhanden, die da einrastet. Mache das Ventil mal sauber. Soviel ich aus dem Kopf heraus weiss, kann man die Kugel sogar in der Bohrung dann sehen, oder sogar fühlen. Sollte es noch immer tropfen, - bei mir tropfte es auch noch kurz nach, hilft es, das Ventil hin und her zu drehen und mit Pressluft ab zu blasen. Es kann sein, dass kleine Sandkörnchen sich da eingenistet haben. Wenn Du drehst, dann aber wieder ein Gefäss unterstellen, da evtl.wieder Wasser ausläuft. Anschliessend die rechte Ansaughutze abbauen und da am Thermostatgehäuse das Kühlwasser auffüllen. Danach den Ausgleichsbehälter. Den Motor laufen lassen , bis der Temperaturzeiger hoch geht. Anschliessend noch mal beide Auffüllstellen auf richtigen Füllstand kontrollieren. Wenn das Ventil dann auch noch dicht ist, war´s das. Gesamtaufwand: etwa 5-15 Minuten.

Gruß Bernhard

...zur Antwort

Ich kann nur sagen, dass ich mal ein Quad hatte, auch mit 35 Watt Birnen, da haute es mir ständig eine durch. Dann machte ich Autobirnen mit 55 Watt rein und brauchte komischerweise keine mehr erneuern. Es wurde auch kein Kabel heiss, obwohl das auch dünne waren. In einem Auto tauschte ich mal die normalen, gegen 130 Watt Birnen. Ja,--- nicht erlaubt. Da wurde ausser das Glas am Scheinwerfer auch nichts warm. Aber bitte..... ohne Gewähr.

...zur Antwort

Hi. Ich fahre auch so eine. Vom Anbau her passt die Anlage schon. Ich weiß jetzt nicht auswendig, wieviel PS eine mit UT Motor hat. Ich kenne die EN, die hat 98 und wie meine 2WE , die hat 140 PS. Da ist das wichtigste, der Innendurchmesser des Endrohres. Der ist bei Motoren mit 140 PS etwa 35 mm und bei denen mit 98 PS soviel ich weiß 28 mm. Wenn die Anlage also den großen Durchmesser hat, kannst Du sie an jede anbauen. Hat sie aber die kleinen Röhrchen und Deine den starken Motor, drückt es ihm die Luft stark ab und der läuft nur wie gefühlt halb Gas. Letztes Jahr z. B. kaufte ich mir eine schöne , gebrauchte Auspuffanlage. Die war aber von der EN. Ich merkte das erst nach einem Stück Autobahn in meiner Nähe. Da würde ich bis zur Ausfahrt locker 200, oder mehr drauf bekommen. Mit dem Auspuff waren es knapp 170. Beim Wechseln des Auspuffes am besten einen 2. Mann zu Hilfe nehmen und den Hinterreifen ausbauen. Zusätzlich solltest Du neue Auspuffdichtungen parat halten, ( Gibt´s bei Louis) da mit großer Wahrscheinlichkeit eine, oder mehrere kaputt gehen. Das ist eine große Fieselei. Ich brauchte schon mal mit Helfer fast 2 Stunden um das zu montieren. Ausgebaut ist sie in knapp 10 Minuten. Kleiner Tip zusätzlich: Es kann helfen die Krümmerrohrenden dann mit etwas Graphitfett, oder Kupferpaste ein zu schmieren, dann rutschen sie besser in den Topf. Auch evtl. einen vorderen Krümmer zu lockern hilft enorm.

Dann mal viel Spaß wünscht Dir Bernhard

...zur Antwort

Hi. Leider weiß ich auch keine anderen. Ich habe die Firefox und kann nur sagen, dass die von mir die Note 1plus bekommen. Ich trage die so gerne, dass ich mir schon überlege, noch solche für alle Tage zum rumlaufen zu kaufen. Man geht damit sehrgut. Ich habe nur die zum Motorradfahren. Selbst im Frühjahr und Herbst sind sie nicht zu kalt. Dann ziehe ich halt dickere Socken an. Auch bei Regen bin ich schon viele Kilometer gefahren, ( ohne irgendwelche Verkleidung) ohne dass es nass durch ging. Man muß halt gut imprägnieren. Bei starkem Regen ziehe ich dann Überstiefel an.

Gruß Bernhard

...zur Antwort

Hi. Ich habe auch eine vmax. Zur Sicherheit würde ich mal wie schon geschrieben, die Kompression prüfen. Einen Benzinhahn hat sie ja nicht, den man öffnen, oder schließen kann. Nur den elektrischen Reserveschalter. Eigentlich darf da auch nichts passieren, wenn der auf Res. steht. Sonst tippe ich auf einen verstellten Schwimmerstand im Vergaser. Dann läuft er über. Du kannst auch mal die seitlichen Vergaserabdeckungen ( 2 Chromkappen auf jeder Seite unter den Lufthutzen) mal vorsichtig öffnen und nachsehen, ob da keine Gummimembran einen Riss hat. Ebenso ist unter dem Luftfilterkasten vor dem Kühlwasserbehälter ein Schlauch der Motorentlüftung angesteckt. Dieser darf nicht abgeknickt sein.Hast Du das Reparaturhandbuch für die max? Sehr hilfreich. Bei weiteren Fragen kannst Du Dich gerne bei mir melden.

Gruß Bernhard

...zur Antwort

Hi. Zur Not mal den Auspuff abschrauben und falls es ein klingeln oder ähnliches Geräusch ist, mal mit einem Gummihammer abklopfen. Vor 2 Jahren war das bei mir so. Mal war es da, dann nicht. Auf jeden Fall hat es geklingelt, dass mir schon unwohl war, ob es evtl. am Motor liegt. An der Ampel schauten die Autofahrer manchmal. Lange gesucht, - dann endlich gefunden. Die Krümmer sind dopelwandig und das innere Rohr wahr locker. Ich habe dann an der Unterseite, die nicht sichtbar ist ein Loch gebohrt durch´s erste Rohr und das innere angeschweißt. Seitdem ist Ruhe.

Gruß Bernhard

...zur Antwort

Hi. Wie die anderen schon schrieben: Killschalter einschalten, dann mal sehen, ob wie beschrieben ein Funke an der Zündkerze ankommt. Ohne Funken läuft nichts. Schau´auch mal in den Kerzenstecker rein. Früher machten wir uns einen Scherz, indem wir bei anderen den Stecker abzogen und ein Papierchen reinlegten. Dann gab´s keinen Kontakt, somit keinen Funken und derjenige, dem wir das antaten pumpte sich am Kickstarter die Füße lahm. Kann ja sein, dass es sowas auch noch gibt. Es kann dann noch das Zündschloß, ein Kabel, Massefehler, Zündkerze und spule, oder evtl die Hauptsicherung ( falls vorhanden) sein. Zum Schluß noch die Benzinzufuhr nachsehen, falls ein Funke vorhanden ist.

Nicht schön, aber trotzdem viel Glück. Bernhard

...zur Antwort

Hi. Damit das nicht mehr passiert und falls es möglich ist, würde ich mir das stabiler anfertigen. Dazu eine passende Metallschraube besorgen, diese der Länge nach, - am besten in einer Drehbank , durchbohren und (wahrscheinlich ist da ja in der Mitte ein Längsschlitz), diesen dann reinsägen, oder fräsen. Dann hält das.

Gruß Bernhard

...zur Antwort

So. Heute bin ich die ersten 75 km gefahren. Schön war´s. Straßen trocken, keine Fliegen, schöne Übersicht, da noch kein hohes Gras und Laub da sind.Es war auch kein Salz am Motorrad zu finden. Ausser etwas Spritzer, da ab und an noch Tauwasser über die Straßen läuft. Motorrad wurde schon wieder abgespritzt und kommt wahrscheinlich morgen wieder in Einsatz. Gruß Bernhard.

...zur Antwort

Hi. Ein Federbein kannst Du ganz normal ausbauen, solange Du nicht vor hast, es ganz zu zerlegen. Dazu nur oben und unten die Schrauben lösen.

...zur Antwort

Hi. Ich habe keine 125er, aber es ist fast immer gleich. Normal ist an der Unterseite eine, oder zwei Schrauben, die die Armaturenhälften zusammen halten. Diese lösen, Schaltereinheit abnehmen und den Stecker lösen. Beim zusammenbau umgekehrt. Vielleicht kannst Du aber den Fernlichtschalter dann von innen mit Kontakspray , oder Rostlöser einsprühen. Ich denke, dann geht er wieder und Du brauchst nichts neues.

...zur Antwort

Ich noch mal JJ. Bei neueren Maschinen geht so was ja mit verschiedenen Einspritzeinstellungen ,die programmiert sind, dass unterschiedlich Leistung abgerufen werden kann. Bei älteren Motorrädern gibt es eben noch die Turboaufladung,oder wie bei meiner , die 2. Klappe im Ansagkanal, die ab einer bestimmten Drehzahl öffnet und für zusätzlichen Bums sorgt.

Bernhard

...zur Antwort

Servus Jan. Gratuliere zur neuen. Zur Beleuchtung: da hilft wohl nur suchen. Bei den Blinkern als erstes mal die Gläser öffnen, Birne raus und die Kontakte überprüfen. Dann unter der Sitzbank( da sind sie meistens) die Stecker der Blinker auseinander ziehen und überall Kontaktspray rein geben. Das selbe beim Rück/Bremslicht und den vorderen Blinkern. Du kannst auch mit einer Prüflampe nachsehen, ob da Strom ankommt. Auch mal an den Kabeln wackeln, vielleicht ist ein Kabelbruch irgendwo. An der Batterie die Pole säubern. Eben volles Programm , bis der Fehler gefunden ist. Zum Fahrlicht: Auch dort die Pole prüfen und einsprühen. Masseverbindung nachsehen. Ist der Scheinwerfer auch richtig eingestellt? Es gibt dann noch z.B.bei Louis hellere H4 Birnen. ......apropos. Hat das Moped auch H4 Licht? Sonst könnte das der Grund sein. Sollte das auch nicht weiterhelfen , müsstest Du den Scheinwerfer austauschen, was eigentlich letzte Wahl sein sollte.

Gruß Bernhard

...zur Antwort

Hi. Das ist das normale Cockpit einer Goldwing. Bloß mit Handy,- Navi,- Radarwarnerhalterung. Eine Goldwing hat eben vom Radio bis Luftfederung und Tempomat alles drin. Daher die vielen Knöpfe. Naja, dieser Fahrer aus Amerika hat eben noch etwas mehr verbaut.

...zur Antwort

Wenn der Vergaser keine Falschluft zieht und es sich nur um eine Blende, oder ein überstehendes Teil handelt, sehe ich kein Problem. Ansonsten kann man es vielleicht kleben, oder anders reparieren. Ich weiß ja nicht, was genau kaputt ist.

...zur Antwort

Ich habe eine Yamaha Thundercat und vor etwa 3 Jahren eine Fazer 600. Bei beiden ist, oder war unter dem Tank ein Benzinhahn verbaut, welchen man zudrehen kann. ( Nicht vergessen, später wieder aufzumachen. Ging einem Bekannten so. Stundenlang nahc dem Fehler gesucht!) Außerdem sind die Schläuche so lang, daß man den Tank schon etwas anheben kann. Notfalls etwas hochheben und seitwärts drehen. Ich baue auch keine Batterie mehr aus, sondern hänge sie über den Winter in eingebautem Zustand an ein Erhaltungsgerät und lasse das Motorrad dann ca. alle 3 Wochen einmal für etwa 5 Minuten laufen. Bis jetzt ging das Problemlos und ich brauchte auch noch keine neue Batterie, während ich schon 2 Stück, die ich ausbaute , im Frühjahr entsorgen mußte. Eine vom Motorrad und eine vom Rasenmähertraktor. - Kann sein, daß sie vielleicht eh bald drangekommen wären, aber ich baue trotzdem keine Batterie mehr aus.

........Übrigens: das Erhaltungsladegerät ist vom Globus Baumarkt, wirklich günstig 9,99 € und funktioniert nun seit über 3 Jahren einwandfrei. Es haben auch schon Bekannte gekauft und die können das auch bestätigen. Es heisst Batterietrainer und ist bei unserem Markt das ganze Jahr erhältlich zum gleichen Preis.

Gruß Bernhard

...zur Antwort

HI. 1. Ja, das ist eine 4 Takt Maschine. 2. Ich weiß nicht, wie der Killschalter aussieht, aber höchstwahrscheinlich steht 0-1-0 drauf. Das heisst, er muß in der Mittelstellung stehen, damit der Motor läuft. Vielleicht ist ja da am Kontakt das Problem. Mußt mal evtl. mit einer Prüflampe nachsehen. Außerdem noch die Sicherungen. Auch eine Möglichkeit: Hattest Du einen Gang drin beim Startversuch, oder den Seitenständer unten? Manche Fernostmaschinen gehen erst an, wenn die Kupplung gezogen wird beim Start. Ich würde halt mal rumprobieren und die Kabel auch vom Zündschloß weg überprüfen. Aber wenn es wie Du schreibst erst nach dem spielen am Griff war, wird es wahrscheinlich am Killschalter liegen. Ich habe mal für meine Kinder zum Fahren im Hof so ein billiges 50er Moped gekauft . Allerdings mit Straßenzulassung. Das ist auch etwas anders beim Starten.

Gruß Bernhard

...zur Antwort

Hi JJ.. Sag dem Lagerfritzen, daß Du erstens keine Lager oben brauchst, sondern Simmerringe und zweitens ist der Druck rundum gleich bei Hydrauliksystemen. Wenn Du Dir vorstellst, einen Eimer Wasser zu nehmen, oben einen Deckel drauflegst, der genau innen reinpasst und abdichtet, dann von oben drückst, wird er bei zuviel Druck irgendwo platzen und nicht nur oben oder am Boden. Die Gabel ist oben verschraubt! Da haut´s Dir nicht gleich den Deckel weg. Ist klar, daß der Originalteile verkaufen will. Aber wenn Du gar nichts passendes findest , mußt Du ja notgedrungen was anderes nehmen. Glaub mir, bei meiner vmax habe ich beim Reifenwechsel die Radlager kontrollert und nachdem 2 rauh liefen, welche von besagtem Lagerhändler geholt und eingebaut. Ebenso bei der Wasserpumpe das Lager, nachdem diese mal etwas getropft hatte. - Ich fahre jetzt schon 2 Jahre ohne Probleme damit. Das sind alles Industrienormteile und nicht irgendwo vom 1 Euromarkt. Nur sind diese eben günstiger als Original nur weil da der Name draufsteht. Wenn gar nix geht, miß genau ab und schicke mir die Maße, dann fahre ich zu dem Händler und frage mal nach, ob was für Dich dabei ist. Gruß Bernhard

...zur Antwort

Hi. JJ. Die Staubkappe kannst Du vielleicht leicht heraushebeln. Darunter sitzt der Simmerring der abdichtet. Meist sind auf der Oberseite im Gummi die Maße eingeprägt .(Stehen ganz klein drauf). Kann sein, daß man sie so sieht , - ohne Ausbau. Ansonsten vom Standrohr die Außenmasse nehmen und vom Tauchrohr die Innenmaße . (MIt Schieblehre messen). Dann einen Simmerring kaufen und einbauen. Sollte der von einem Kugellagerhändler sein und ist evtl. 1mm niedriger in der Höhe, ist das normalerweise kein Problem. Abdichten tut ja nur die Innenlippe. Wenn Du so messen kannst, mußt Du nicht die ganze Gabel ausbauen. Ansonsten ist ja nicht viel drin, was Du sonst erneuern müsstest. Außer es wäre etwas eingelaufen, oder die Chromschicht innen weg. Wenn Du es Dir zutraust, kannst Du ja selber zerlegen. Pass aber beim Aufschrauben auf, daß Dir nicht die Feder ins Gesicht springt. Da brauchst Du am besten einen 2. Mann

...zur Antwort