Kawasaki Kx 80 Bj 1997 springt nicht an?

1 Antwort

Da nehm´ich doch stark an, dass sie entweder abgesoffen ist, oder das Gegenteil, - keinen Sprit bekommt. Schau auch mal, ob an der Zündkerze ein Funken ankommt. Wird nichts großes sein. Man muß halt mal erst selber schauen.

2

Okay danke und wie schaut man ob ein funken kommt und ob benzin läuft ? Also im benzinschlauch ist mal benzin drinne

0
36
@JayShit

Zündkerze rausschrauben, in den Kerzenstecker stecken, an den Motor halten und dann ankicken. So siehst Du ob sie funkt. Dann siehst Du auch, ob sie nass oder schwarz ist und kannst daraus Deine Schlüsse ziehen.

 

0

Rex RS Classic springt nicht mehr an !

Hallo liebe Community,

Ich bin 15 Jahre alt und fahre einen ungedrosselten Rex RS Classic, der bei gutem Wetter ca. 60-70 Kmh läuft (Orginal). Nun habe ich das Problem, dass er auf einmal nicht mehr anspringen will. Die Batterie ist voll und wurde erst vor kurzem gewechselt. Die Zündkerze habe ich ebenfalls heute Morgen gewechselt. Außerdem habe ich die Luftfilter Abdeckung geöffnet, den Luftfilter entfernt und Startspray reingesprüht und versucht den Roller über Kickstarter und über E-Starter zu starten. Es hört sich an als würde der Roller versuchen zu Starten, nur dass er kein Benzin bekommt (Tank ist bis obenhin voll). Hat jemand eine Idee, wie ich überprüfen kann, ob der Roller Benzin bekommt ? Desweiteren schluckt der Roller auch relativ viel (Ein Tank reicht für 120 Kilometer). Was denke ich mal daran liegt, dass der Roller schneller fährt als vorgesehen (wofür ich überings nichts kann, denn ich habe den Roller so gekauft). Außerdem springt der Roller komischerweise bei kaltem Wetter besser an

Wenn jemand eine Idee hat was ich noch machen kann, bitte meldet euch :) Aber erklärt es bitte für jemanden der nicht sonderlich viel Ahnung von der Materie hat Danke euch :)

...zur Frage

Bandit 650 startet nicht (Baujahr 2008). Tacho wie tot, wenn man Schlüssel auf Zündung stellt. Springt auch nicht an. Batterie ist ok. Woran könnte es liegen?

Hallo, vor drei Tagen konnte ich noch ohne Probleme starten/fahren, seit gestern springt meine Bandit nicht mehr an. Als ich den Schlüssel auf Zündung gestellt habe, war der "Startprozess" im Tacho noch ganz normal: also alle Lämpchen gehen kurz an und die Drehzahlnadel springt kurz aufs Maximum und dann wieder zurück. Als ich das Motorrad dann starten wollte und den Anlasser drückte, ging ALLES aus, also der Tacho ist komplett tot. Kein einziges Lämpchen im Tacho geht seitdem. Direkt mal die Batterie ausgebaut und ans Ladegerät gehängt. Laut Ladegerät ist die Batterie voll geladen. Vorsichtshalber trotzdem einen Tag dran gelassen, heute nochmal eingebaut. Leider ohne Erfolg. Das seltsame ist: Schlüssel auf Zündung --> nichts passiert, kein Lämpchen im Tacho geht an, die Drehzahlnadel bewegt sich nicht. Anlasser funktioniert auch nicht. Wenn ich den Schlüssel wieder zurückdrehe, bewegt sich kurz darauf die Drehzahlnadel. Springt also kurz aufs Maximum und dann wieder zurück auf Null. Die Sicherung direkt vor der Batterie ist übrigens auch noch in Ordnung.

So, nun die Frage: Woran könnte es liegen? (gibts noch andere Sicherungen, falls ja wo?)

...zur Frage

CBR600F Einspritzer EZ2004 Startprobleme?

Mein Motorrad wird sehr selten bewegt. Ich wollte letzte Woche fahren und sehe da die Überraschung.

Folgende Arbeiten habe ich durchgeführt :

Neue Zündkerzen, frischen Super Plus reingekippt (alten Benzin komplett entleert ). Batterie ist in Ordnung 12,6V, beim starten geht die nicht unter 10V. Luftfilter Gehäuse gereinigt, Benzindruckregler kontrolliert (linken Schlauch abgezogen und ist dicht). Wenn die Karre anspringt dann qualmt es aus den Auspuff weiss bis bläulich und es tropft leicht (Verbindung Krümmer/Auspuff ). Im Standgas geht die aus. Ich vermute das die Maschine zuviel Kraftstoff bekommt, da die Kerzen sind nach Startversuchen nass sind.

Mein Verdacht hatte sich gestern Abend bestätigt: Im Zylinder Nr.2 stand Sprit.

Motoröl habe ich abgelassen statt 3,3L war da 3,7L. Sprich 0,4L Benzin haben sich irgendwie bis ins Ölwanne durchgeflossen.

Was könnte an der Einspritzanlage defekt sein ? Hätte jemand eine Idee?

...zur Frage

Was möchtest Du wissen?