Yamaha FZ 1: Nach dem Ölwechsel kann ich im Standgang nicht schalten - was ist das?

2 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Wenn es Probleme mit der Schaltung gibt, dann trennt entweder die Kupplung nicht, oder es gibt ein Problem mit dem Schaltmechanismus, das temperaturabhängig ist, wenn das Problem nur im warmen Zustand auftritt. 10W40 ist längst nicht alles. Motorradmotoren haben für Motor und Getriebe dasselbe Schmieröl und die Kupplung läuft im Ölbad. 10W40 sagt nur etwas über das Fließverhalten bei verschiedenen Temperaturen aus, aber nichts über die Reaktion von Getriebezahnrädern und Kupplungsscheiben. Es gibt durchaus Öle, die in Automotoren problemlos funktionieren und im Motorradmotor erhebliche Probleme bereiten. Das kann zum Beispiel vorkommen, wenn man Mineralöle und Synthetiköle mischt. Die vertragen sich nämlich nicht immer.

Das öl was ich benutzt habe, ist Motorrad Öl gewesen.

0
@oguzhan1993

Dann muß ich zugeben, dass ich im Dunkeln tappe. Mir fällt keine vernünftige Erklärung vorläufig mehr ein.

Noch eine Frage: ist die Schaltung nur schwergängig oder blockiert sie ganz?

1
@chapp

Im stand fühlt es aich blokiert an, zu fest versuchen will ich es nicht. Wenn ich langsam fahre bis 20 kmh ist es schwer und ca ab 30 wieder normal

0

Das habe ich in einem anderen Forum gefunden. Hört sich genau nach dem geichen Problem an. Ist auch das gleiche ÖL -.-. 

Kann es sein, dass ich bleibende Schäden haben werde?

Modell: FZS 1000 Fazer
Baujahr: 2005
km: 12.000
Ölmarke: Castrol
Ölart: teilsynthetisch
Viskosität :10W40
Schaltprobleme: schaltung schwergängig
Kupplungsprobleme: kupplung hat nicht richtig getrennt- je wärmer der Motor desto schlimmer, Tausch der kompletten Kupplung (inkl. Korb, Nabe usw.) auf Garantie, keine (bzw. nur geringe) besserung, danach wechsel auf Motul 20W50 - keine Probleme mehr.

0
@oguzhan1993

Ich gehe mal davon aus, dass nach einer gründlichen Motorspülung (zB mit Spiritus), Ölfilterwechsel und Einfüllen des passenden Öles die Sache behoben ist. Im schlimmsten Fall musst du die Kupplungsscheiben wechseln.

Teilsynthetische Öle machen manchmal Probleme. Der Name Kastrol ist keine Garantie für passendes Öl.

0

Wie die anderen auch, sehe ich keinen direkten Zusammenhang zw. Schaltbarkeit und dem (Motorradöl)wechsel.

Wurde parallel zu dem Ölwechsel noch an andere Teilen gearbeitet, ist das Ding umgefallen?

Nein eigentlich nichts 

0
@Kaheiro

Werder umgefallen, noch an etwas anderem gearbeitet. Der Ölfilter wurde nur mit ausgetauscht.

0

Benzinhahn gereinigt, neue Zündkerzen, neues Öl --> Fehlzündungen!! Was jetzt?

Hey Leute, ich fang mal ganz von vorne an !! =P

Alles begann mit einem voll gelaufenem Luftfilterkasten! (Eigenverschulden --> PRI-Stellung beim Benzinhahn!) So, daraufhin hab ich mal den Tank abgebaut, und den Benzinhahn überprüft und gereinigt, weil ich zu dem Zeitpunkt von meinem "PRI-Missgeschick" noch nichts gemerkt hab! Nachdem ich alles wieder "repariert" hatte (von PRI auf ON-Stellung des Benzinhahns) musste ich bemerken das nun garnix mehr lief!! Das Motorrad orgelte und orgelte, hatte extrem laute Fehlzündungen dabei und wollt einfach nicht anspringen!! Daraufhin hab ich auch die Zündkerzen gewechselt! Irgendwann bemerkte ich außerdem, dass das Benzin auch den Weg bis zur Ölwanne gefunden hatte, also wechselte ich auch das öl! Das heißt, ich hab den Benzinhahn gereinigt, die Zündkerzen ausgewechselt und einen ohnehin lange fälligen Ölwechsel hab ich auch durchgeführt!!

Ich hab mein Maschinchen daraufhin mal angelassen und musste feststellen das sie jetzt besser anspringt und "runder" läuft als zuvor!! Einziger Nachteil war, das sie jetzt leichte Fehlzündungen hat!! Die Fehlzündungen sind relativ leise und treten selten auf und nur im Stand Drehzahlbereich!

Deshalb wollt ich euch mal fragen ob irgendwer eine Idee dazu hat, was die Ursache sein könnte und was ich da machen könnte damit das aufhört?!?!

Würd mich echt freuen wenn einer von euch noch eine Idee hätte, oder denkt ihr dass sich das noch legen wird (die Suzi is jetzt etwa 10 min. gelaufen)

Danke schon mal!! =)

...zur Frage

Motorprobleme wiederkehrend nach je 10-20km Fahrt? HILFE bei FEHLERSUCHE :(

Servus, Mein Motorrad: Yamaha XVS 650 Dragstar '97 ca. 55.000 gelaufen, 10W40 teilsynthetisch. Ölwechsel vor 1000 km.

Ich habe in letzter Zeit Probleme unbekannter Herkunft: Maschine im kalten Zustand --> Choke für 3 Minuten gezogen --> Motortemperatur 10°--> FAHRBEREIT

10KM SPÄTER: Maschine verliert an Leistung, Drehzahl steigt, Motor stottert (ruckartige Beschleunigung bzw. Leistungsauf- und abfall). Unabhängig vom Gang, bei gleichmäßigem Gas geben auch im neutralen: Motor tourt auf und ab (ähnlich dem Verhalten wie wenn der Tank leer geht und der Moment kommt bei dem man den Kraftstoffhahn auf Reserve umstellen muss). Dazwischen viele Fehlzündungen.

Resultat: Halb gezogene Kupplung, im 2. Gang bei 7 km/h für 5 Km Weiterfahrt, Maschine zur Werkstatt gebracht. Dort keine Fehlerquelle gefunden trotz 3 Probefahrten mit zunehmender Intensität.

Maschine abgeholt, läuft normal, nach etwa 20 Kilometern selbe Symptome, als ob das Motorrad die Symptome erst zeigt wenn der Motor warm ist. Jedenfalls: so nicht fahrbar.

ALTES ÖL WENN DANN LEICHT VERDRECKT, SPÄNE NICHT ZU SEHEN

KUPPLUNG ÜBERPRÜFT: Metallscheiben fast wie neu, keine Verfärbungen, und sowohl Lamellenscheiben als auch Metallscheiben und Federn absolut im Normbereich lt. Messschieber und Werkstatthandbuch!

BENZINFILTER SCHEINT OKAY

WO KÖNNTE DAS PROBLEM LIEGEN, WENN ES ERST NACH PAAR KILOMETERN FAHRT AUFTRITT? Heute 15 km gefahren, keine Probleme gehabt.

...zur Frage

Was möchtest Du wissen?