Motorrad zieht im dritten nicht?

...komplette Frage anzeigen

4 Antworten

Servus Tim

Jetzt ist ein Schaltplan von Nöten, denn das hört sich recht seltsam an. Hast Du wieder normalen Anschluss wenn es vom vierten in den fünften geht? Warum baut man den Gangsensor ab? Muss ich nicht verstehen, man muss doch nicht auf die Ganganzeige gucken.

Was, wenn die Ingen ums Eck denken und die Drehzahl des Motors begrenzen, wenn der Gang nicht richtig sitzt oder die Abgaswerte sonst nicht erreicht werden?

An meinem Vergaser sitzt ein Poti und mit einem Kabelknipser soll sie mehr Leistung haben.

Seeehr seltsam. frag doch mal in der Werkstatt nach oder bau den Sensor wieder an, schließlich bezahlt man den beim Kauf auch mit.

Grüßle

Antwort bewerten Vielen Dank für Deine Bewertung
Tim626 25.07.2016, 10:44

Ok... habe nochmal nachgeschaut... der Gangsensor steht als entfernt in den Papieren.... er ist aber noch drin.

Also im ersten und zweiten wie gesagt, flott und locker bis auf 50kmh dann wird sie laut und ich schalte in den dritten. Bei 55kmh begrenzt sie und ich muss in den vierten..... im vierten kann ich von 65kmh-85kmh gut fahren... im fünften kommt garnichts mehr.... ist also für mich mehr oder minder eher so ein Gang zum Sprit sparen wenn ich es nicht eilig habe....

0
Tim626 26.07.2016, 20:57
@Nachbrenner

:) war halt die ausführlichste Antwort.... 

Was meinst du mit "nimm ihn wieder in Betrieb"? 

0
Tim626 27.07.2016, 13:28
@Nachbrenner

Der war ja nicht abgeklemmt..... das machte mich ja stutzig

0
Nachbrenner 27.07.2016, 22:27
@Tim626

Aber er funktioniert nicht, sonst müsste er ja Gänge anzeigen, wird er angesteuert? Dazu benötigst Du ein Multimeter.

0
Tim626 28.07.2016, 13:01
@Nachbrenner

Eine Ganganzeige habe ich nicht....der Gangsensor soll ja im Prinzip eine Drossel sein, richtig ? Die Kabel vom Sensor führen zur CDI... es sind 3 Kabel. (Blau, Rosa, Masse)

0

Ich vermute, dass durch die Eingriffe in die Elektronik und Sensorik etwas  mit der Steuerung nicht mehr stimmt. Wenn diesen Minicomputern auf 2 Rädern irgendein Referenzsignal fehlt (zB die Ganganzeige), dann schaltet die Elektronik in ein Notprogramm. Der Motor läuft zwar noch, aber dreht nicht mehr richtig und bringt keine Leistung mehr.

Bring alles wieder in den Originalzustand und versuch es dann nochmal.

Antwort bewerten Vielen Dank für Deine Bewertung
Tim626 25.07.2016, 10:47

Wie ich schon beim Nachbrenner kommentiert habe ist der Gangsensor als entfernt eingetragen.... als ich beim Möp nochmals nachgesehen habe habe ich festgestellt das dieser doch noch verbaut ist..... alles kurios....

0

Der ganfsensor hat gar nix damit zu tun. Der ist nur für blöde die me ganganzeige brauchen. Entweder machst du beim schalten was verkehrt oder die kupplung rutscht eventuell durch

Antwort bewerten Vielen Dank für Deine Bewertung

der Gangsensor wurde beim Vorbesitzer entfernt und eingetragen.

Was soll das bitte schön heissen? Die ganze Geschichte klingt ein bisschen wirr.

Antwort bewerten Vielen Dank für Deine Bewertung
19ht47 22.07.2016, 21:00

hat sie deshalb der Vorbesitzer verkauft ? . . . . . . oder, wann und wie ist dieser Zustand eingetreten ?

Ist etwas schlecht beschrieben, wie soll man sich da ein "Bild" machen ?

0

Was möchtest Du wissen?