Motorrad startet schlecht?


23.01.2020, 15:52

Honda FT500 flat

1 Antwort

Was ist, wenn sie ganz kalt ist? Springt sie dann an? Also grundsätzlich: wenn sie mit Starthilfespray kurz anspringt und dann ausgeht war sie nicht ersoffen, sondern läuft zu mager. Mein Verdacht ist, dass sie eine Startautomatik hat, die zu schnell auf "warm" umstellt, obwohl der Motor eigentlich noch ein fetteres Gemisch bräuchte. Und wenn sie richtig warm gefahren ist, passt es dann wieder. Was macht man da? Wahrscheinlich ist die Bimetellfeder für die Startautomatik etwas gealtert, da würde ich aber nicht dran rühren. Könntest mal versuchen, bevor du sie anlässt (nach bewussten 10 Minuten), das Gas voll aufzudrehen, dann müsste es etwas Sprit in den Ansaugkanal spritzen. Oder beim Ausmachen kurz Vollgas geben und gleichzeitig den Schlüssel rumdrehen, dann hat sie etwas Sprit im Zylinder... vielleicht reicht das. Ist übrigens ein schickes Bike, die macht bestimmt Spass und geht auch schön ab :)

Perfekt. Gruß Bonny

0

Wenn ich mich nicht ganz irre hat die FT500 einen manuellen Choke und keine Startautomatik. Vielleicht ist das dem Threadersteller gar nicht bewusst und er hat einfach nur nicht gewusst, dass er in der kalten Jahreszeit durchaus mal nen Choke braucht.

1
@fxhbr

Natürlich habe ich auch den Choke benutzt😊Hab demnächst mal meinen Überholten Vergaser zurück. Könnte sein das es einen Membran im Vergaser erwischt hat. Vielleicht auch zu mageres Gemisch. Ich melde mich dann wieder und danke für mögliche Fehlerquellen analyse.

L. G

1

Was möchtest Du wissen?