cbr125r batterie oder lichtmaschinen problem

3 Antworten

Hallo torkcbr125

Was macht denn dein Fahrlicht, ist es noch voll da oder funzelt es so vor sich hin? Könnte es sein, dass der Sprit nicht mehr fließt? Geht sie auch aus, wenn die Starthilfe noch dran ist?

Das könnte dich jetzt zum Fehler führen, geht sie aus, auch wenn die Starthilfe noch drann ist, würde ich auf der Spritseite suchen, z.B. mal den Tankverschluss öffnen. Bleibt das Fahrlicht funzelig, der Generator oder Regler. Wird das Licht beim Gas geben heller, ist der Generator ok, der Akku oder der Sprit der Störenfried.

Gruß Nachbrenner

Ohne auf die Technik eingehen zu wollen: Baujahr 2011 "riecht" sehr nach einem Garantiefall.

Servus. Ich tippe auf die Batterie. Ich hatte erst bis letzte Woche was ähnliches mit dem Auto meiner Tochter. Im November eine neue Batterie eingebaut, trotzdem nun schon kaputt. Batterie durchmessen , auch bei Belastung.

Motorradbatterie tot?

Ich habe meine Motorradbatterie von meiner z1000 12v/Blei batterie über den winter nicht ausgebaut ~10monate jetzt mit dem ProCharger geladen der auch geladen hat um die 10 stunden dieser hat auch nicht "defekt" angezeigt also wieder eingebaut und versucht zu starten aber nix keine zündung kein ton. Ist meine Batterie kaputt weil der ProCharger hat ja nix angezeigt in der richtung oder liegt das Problem woanders ?

mfg

...zur Frage

Hallo zusammen ! Der Laderregler meiner XRV750 RD04 wird total heiss und die Batterie ist leer ?

Die Batterie wird nicht mehr geladen, Spannung liegt bei laufender Maschine unter 12 Volt. der Laderegler ist glühend heiss. schätze der Regler ist hinüber oder.

...zur Frage

Goldwing 1200 Aspancande, Bj. 1986, Lichtmaschine

Bei meiner letzten Ausfahrt habe ich nach 20 km einen Tankstop eingelegt. Danach ließ sich die Maschine nicht mehr starten. Der Tankwart gab mir Starthilfe und meinte, dass meine Batterie völlig leergenuckelt ist. Nach Messungen am Gleichrichter und an der Batterie (vollgeladen) ergaben, dass der Regler bei 13,7 Volt abregelt und die Lichtmaschine nicht mehr die volle Leistung erbringt. Muss ich tatsächlich den gesamten Motorblock lösen, um an die Lichtmaschine ranzukommen oder gibt es eine andere Lösung.

...zur Frage

Honda CBR 125 R JC 34 Elektronik Problem?

Hallo,

Ich habe ein Problem mit dem Hauptlicht an meiner Maschine (Honda CBR 125 R JC 34 BJ.2005 ).

Wenn ich die Zündung einschalte und starte, funktioniert noch alles einwandfrei. Aber nach ner Zeit (z.B. wenn ich sie warmlaufen lasse ) schmeist es die Sicherung.... Habs auch schon mit stärkeren Sicherungen versucht jedoch ohne Erfolg.

Weis jemand woran es liegen könnte?

PS.Neue Batterie eingebaut

Danke,

Kevin G.

...zur Frage

Honda Nsr 125 (Bj. 2003) Startprobleme

Schönen guten nabend Forum :)

Vorab würde ich gerne klarstellen, dass ich absoluter Newcomer in Sachen 125er bin ;) Ich fahre eine Honda NSR Baujahr 2003( 40.000km) . Ich habe sie im Sommer erworben.

Da die Batterie seit 2003 in der Maschine war, habe ich mir für ca. 23€ eine neue zugelegt.

Jetzt zu meinem Problem:

Die Maschine lief im Sommer nahezu problemlos. Sie hat mich jeden Morgen sicher zur Berufschule gebracht und wieder nach Hause. Als der Sommer sich dann dem Ende zu neigte, hatte ich anfangs kleine probleme, unzwar bei kleinen Touren ist sie bei kurzzeitigen Stops nicht mehr angesprungen. Selten klappte es mit Anschieben im 2ten Gang. Manchmal tat sich selbst beim Anschieben nichts. Durch die Starthilfe einer Rollerbaterie sprang die Maschine letzendlich wieder an.

In diesem Zustand verlagerte ich sie Ende Oktober(12) in meine Garage zum Winterschlaf.(Überdeckt + Batterie ausgebaut) Als ich sie gegen Dezember starten wollte, machte sie keinen Mux. Batterie war vollgeladen und während des Startens noch am Ladekabel. Mehrere Minuten und Versuche halften nichts.

Ich würde mich sehr Dankbar zeigen, wenn ihr um Rat wisst, was ich tun kann, was ich checken bzw. auswechseln sollte, damit sie im März wieder Voll-funktionstüchtig ist. Bedanke mich im Vorraus :)

Dannyzius :rolleyes:

...zur Frage

Warum läuft mein Motorrad (GPZ 500 S) nicht?

Moin!

Ich habe mir vor einigen Wochen eine alte Kawasaki GPZ 500 S (A) zugelegt welche obwohl die Erstzulassung bereits '89 war im guten Zustand ist. Ich habe sie vom Nachbarort zu mir Nachhause gefahren und habe dort kleinere Probleme (wie schwache Batterie Leistung) schnell behoben doch ein paar Tage später machte die gute schlapp. Die Maschine gab nichts von sich außer Geräuschen vom Bereich des Motors welche sich sehr gequält anhörten und einem seltsamen Summen bzw. Knacken. Erst dachte ich dass es die Batterie wäre, da mir das am nächsten lag (da die Maschine so alt ist) also habe ich diese geladen und siehe da sie lief auch wieder.


Kommen wir nun zum Problem:

Als ich meine Maschine heute wieder anschmeißen wollte um das Standgas zu verstellen sprang sie genau wie vor 2 Wochen einfach nicht an. Ich habe die Batterie geladen also liegt es wohl (vermutlich) nicht daran, Ich hatte dann ein wenig geforscht um zu sehen wo denn genau das Summende/Knackende Geräusch denn her kommt und habe deshalb die Seitenverkeidung abgenommen. Und so habe ich auch den Ursprung des Geräusches gefunden. Die GPZ hat auf der Linken Seite (von hinten gesehen) einen Laderegler und unmittelbar davor ist ein kleiner Steckkasten mit einer Sicherung darin. Dieser Steckkasten verursacht das Geräusch aber die Sicherung ist nicht durchgebrannt.


Meine Frage an euch: Ist mein Laderegler defekt oder handelt es sich um etwas weitaus schlimmeres?

...zur Frage

Was möchtest Du wissen?